
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
<head>
<meta charset="utf-8" />
<script async src="/sites/default/files/google_analytics/gtag.js?r1rmxj" defer></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-88969255-1", {"groups":"default","anonymize_ip":true});</script>
<script defer>window.addEventListener("load", function(event) {setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WXSNZ9C');
},5000); });</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="https://energydigital.com/magazine/energy-digital/november-2021" />
<meta http-equiv="content-language" content="en" />
<meta name="description" content=". November 2021" />
<meta name="keywords" content="Technology, sustainability, renewables, Utilities, Oil&amp;Gas, SmartEnergy" />
<meta property="og:site_name" content="Energy Digital" />
<meta property="og:type" content="magazine" />
<meta property="og:url" content="https://energydigital.com/magazine/energy-digital/november-2021" />
<meta property="og:title" content="November 2021 | Energy Digital" />
<meta property="og:image:url" content="https://energydigital.com/sites/default/files/styles/og_image/public/image/01-Cover-Energy-Nov2021.jpg.png?itok=iCBn-sxq" />
<meta property="article:tag" content="Technology" />
<meta property="article:tag" content="sustainability" />
<meta property="article:tag" content="renewables" />
<meta property="article:tag" content="Utilities" />
<meta property="article:tag" content="Oil&amp;Gas" />
<meta property="article:tag" content="SmartEnergy" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://energydigital.com/magazine/energy-digital/november-2021" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="https://energydigital.com/sites/default/files/styles/ma/public/brand-images/android-chrome-512x512_9.png.webp?itok=9j9ckjpx" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://energydigital.com/magazine/energy-digital/november-2021" />
<script>window.addEventListener("load", function(event) {setTimeout(function(){window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};},5000); });</script>
<script type="text/javascript">window.addEventListener("load", function(event) {setTimeout(function(){(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.async=1;js.src = "https://cdn.webpushr.com/app.min.js";fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));webpushr('setup',{'key':'BMfcYEQ5vdasEZLdyoTUX8g380HUMzyIOgVeLFTw_bRCCTQQCc-Kmm--6IgKgQ8TN9wW0u_3xcwkQVQq7aKevtw' });},5000); });</script>
<title>November 2021</title>
<meta name="title" content="November 2021" />
<style>
    .path-frontpage #hero-banner-slider,
    .path-top-10 #hero-banner-slider,
    .path-taxonomy #slider-banner {
      height: 100vh;
    }
    .dialog-off-canvas-main-canvas {
      opacity: 0;
    }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="path-node page-node-type-magazine    bg- d-flex flex-column h-100">
<div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
<div class="page-wrapper energy_digital">
<main role="main" class="main-content">
<div class="region region-content">
<div data-drupal-messages-fallback class="hidden"></div><div id="block-customgamwblock-9" class="block-gamw block block-bizclik-site block-customgamwblock">
<div id="gamw_ef7007ea-08df-4440-8869-e18a21c7a7e7" data-uuid="ef7007ea-08df-4440-8869-e18a21c7a7e7" data-ad-unit="ergbackissues_970x250_2"></div>
</div>
<div id="block-mainpagecontent" class="block block-system block-system-main-block">
<div role="article" about="https://energydigital.com/magazine/energy-digital/november-2021" class="node node--type-magazine node--view-mode-full">
<div class="node__content">
<div class="layout layout--twocol-section layout--twocol-section--33-67" id="magazine-info">
<div class="layout__region layout__region--first">
<div class="block block-layout-builder block-field-blocknodemagazinefield-magazine-cover">
<div class="field field--name-field-magazine-cover field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-10-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_crop/public/image/01-Cover-Energy-Nov2021.jpg.webp?itok=o85nNW4s" width="300" height="424" alt="" typeof="foaf:Image" class="image-style-_-10-crop" />
</div>
</article>
</div>
</div>
</div>
<div class="layout__region layout__region--second">
<div class="block block-layout-builder block-field-blocknodemagazinetitle">
<span class="field field--name-title field--type-string field--label-hidden"> <h1>November 2021</h1>
</span>
</div>
<div class="block block-layout-builder block-field-blocknodemagazinefield-magazine-description">
<div class="field field--name-field-magazine-description field--type-string-long field--label-hidden field__item">Welcome to the November 2021 issue of Energy Digital. In this month&#039;s issue, we focus heavily on Sustainability to coincide with the UN COP26 conference and cover a wide range of news, features and profiles.</div>
</div>
<div class="block block-layout-builder block-extra-field-blocknodemagazinelink-to-magazine">
<a class="link-to-top" href="/magazine-read/175255">
Read Now
</a>
</div>
</div>
</div>
<div class="layout layout--onecol" id="magazine-stand">
<div class="layout__region layout__region--content">
<div class="block block-layout-builder block-field-blocknodemagazinefield-tabel-of-contents">
<h2>Magazine stand</h2>
<div class="field field--name-field-tabel-of-contents field--type-entity-reference-revisions field--label-hidden field__items">
<div class="field__item"> <a href="/issuu?id=175255&amp;startPage=36">
<div class="paragraph paragraph--type--magazine-pages- paragraph--view-mode--default">
<a href="/issuu?id=175255&amp;startPage=36">
<div class="field-wrapper">
<a href="/issuu?id=175255&amp;startPage=36">
<div class="field-page-number">
<div class="field field--name-field-page-number field--type-integer field--label-hidden field__item">36</div>
</div>
</a>
<a href="/issuu?id=175255&amp;startPage=36">
<div class="main-image">
<div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-1-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="478" height="350" alt="" loading="lazy" class="lazyload image-style-_-1-crop" data-src="/sites/default/files/styles/1_1_crop/public/image/UN%20COP%20pic.png.webp?itok=TfypfHFE" typeof="foaf:Image" />
</div>
</article>
</div>
</div>
</a>
<a href="/issuu?id=175255&amp;startPage=36">
<div class="field-title">
<div class="field field--name-field-title field--type-string field--label-hidden field__item">Energy&#039;s key role at UN COP26</div>
</div>
</a>
</div>
</a>
</div>
</a>
</div>
<div class="field__item"> <a href="/issuu?id=175255&amp;startPage=54">
<div class="paragraph paragraph--type--magazine-pages- paragraph--view-mode--default">
<a href="/issuu?id=175255&amp;startPage=54">
<div class="field-wrapper">
<a href="/issuu?id=175255&amp;startPage=54">
<div class="field-page-number">
<div class="field field--name-field-page-number field--type-integer field--label-hidden field__item">54</div>
</div>
</a>
<a href="/issuu?id=175255&amp;startPage=54">
<div class="main-image">
<div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-1-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="405" height="421" alt="" loading="lazy" class="lazyload image-style-_-1-crop" data-src="/sites/default/files/styles/1_1_crop/public/image/Battery%20truck.png.webp?itok=wDN6QBre" typeof="foaf:Image" />
</div>
</article>
</div>
</div>
</a>
<a href="/issuu?id=175255&amp;startPage=54">
<div class="field-title">
<div class="field field--name-field-title field--type-string field--label-hidden field__item">Hydrogen Fuel Cell Trucks Turn A Corner</div>
</div>
</a>
</div>
</a>
</div>
</a>
</div>
<div class="field__item"> <a href="/issuu?id=175255&amp;startPage=82">
<div class="paragraph paragraph--type--magazine-pages- paragraph--view-mode--default">
<a href="/issuu?id=175255&amp;startPage=82">
<div class="field-wrapper">
<a href="/issuu?id=175255&amp;startPage=82">
<div class="field-page-number">
<div class="field field--name-field-page-number field--type-integer field--label-hidden field__item">82</div>
</div>
</a>
<a href="/issuu?id=175255&amp;startPage=82">
<div class="main-image">
<div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-1-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="323" height="228" alt="" loading="lazy" class="lazyload image-style-_-1-crop" data-src="/sites/default/files/styles/1_1_crop/public/image/Low%20carbon%20.png.webp?itok=2Blh2QX_" typeof="foaf:Image" />
</div>
</article>
</div>
</div>
</a>
<a href="/issuu?id=175255&amp;startPage=82">
<div class="field-title">
<div class="field field--name-field-title field--type-string field--label-hidden field__item">Momentum Builds In Low-Carbon Technology </div>
 </div>
</a>
</div>
</a>
</div>
</a>
</div>
<div class="field__item"> <a href="/issuu?id=175255&amp;startPage=22">
<div class="paragraph paragraph--type--magazine-pages- paragraph--view-mode--default">
<a href="/issuu?id=175255&amp;startPage=22">
<div class="field-wrapper">
<a href="/issuu?id=175255&amp;startPage=22">
<div class="field-page-number">
<div class="field field--name-field-page-number field--type-integer field--label-hidden field__item">22</div>
</div>
</a>
<a href="/issuu?id=175255&amp;startPage=22">
<div class="main-image">
<div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-1-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="492" height="453" alt="" loading="lazy" class="lazyload image-style-_-1-crop" data-src="/sites/default/files/styles/1_1_crop/public/image/Water%20NSW.png.webp?itok=2wglck7j" typeof="foaf:Image" />
</div>
</article>
</div>
</div>
</a>
<a href="/issuu?id=175255&amp;startPage=22">
<div class="field-title">
<div class="field field--name-field-title field--type-string field--label-hidden field__item">Water NSW: Harness Cloud and IoT To Better Serve Customers</div>
</div>
</a>
</div>
</a>
</div>
</a>
</div>
<div class="field__item"> <a href="/issuu?id=175255&amp;startPage=44">
<div class="paragraph paragraph--type--magazine-pages- paragraph--view-mode--default">
<a href="/issuu?id=175255&amp;startPage=44">
<div class="field-wrapper">
<a href="/issuu?id=175255&amp;startPage=44">
<div class="field-page-number">
<div class="field field--name-field-page-number field--type-integer field--label-hidden field__item">44</div>
</div>
</a>
<a href="/issuu?id=175255&amp;startPage=44">
<div class="main-image">
<div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-1-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="465" height="354" alt="" loading="lazy" class="lazyload image-style-_-1-crop" data-src="/sites/default/files/styles/1_1_crop/public/image/Samba%20.png.webp?itok=Dp0_19VA" typeof="foaf:Image" />
</div>
</article>
</div>
</div>
</a>
<a href="/issuu?id=175255&amp;startPage=44">
<div class="field-title">
<div class="field field--name-field-title field--type-string field--label-hidden field__item">SambaNova: Driving AI into New Computing Era</div>
</div>
</a>
</div>
</a>
</div>
</a>
</div>
<div class="field__item"> <a href="/issuu?id=175255&amp;startPage=90">
<div class="paragraph paragraph--type--magazine-pages- paragraph--view-mode--default">
<a href="/issuu?id=175255&amp;startPage=90">
<div class="field-wrapper">
<a href="/issuu?id=175255&amp;startPage=90">
<div class="field-page-number">
<div class="field field--name-field-page-number field--type-integer field--label-hidden field__item">90</div>
</div>
</a>
<a href="/issuu?id=175255&amp;startPage=90">
<div class="main-image">
<div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-1-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="409" height="358" alt="" loading="lazy" class="lazyload image-style-_-1-crop" data-src="/sites/default/files/styles/1_1_crop/public/image/Top%2010%20wind.png.webp?itok=bgpqW8fA" typeof="foaf:Image" />
</div>
</article>
</div>
</div>
</a>
<a href="/issuu?id=175255&amp;startPage=90">
<div class="field-title">
<div class="field field--name-field-title field--type-string field--label-hidden field__item">Top 10 Offshore Wind Countries</div>
</div>
</a>
</div>
</a>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="layout layout--onecol" id="previous-issues">
<div class="layout__region layout__region--content">
<div class="views-element-container block block-views block-views-blockprevious-issues-previous-issues previous-issues-block">
<h2>Previous issues</h2>
<div class="views-element-container"><div class="previous-issues view view-previous-issues view-id-previous_issues view-display-id-previous_issues js-view-dom-id-d6a364cb3c1f332fb97937ef17f75f6ce1cad933e5641dea8dad71b9a0bf1fc5">
<div class="view-content">
<div class="views-row">
<div role="article" about="https://energydigital.com/magazine/energy-digital/november-2021" class="node node--type-magazine node--view-mode-teaser">
<div class="node-title">
<h2>
<a href="/magazine-read/175255" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden"> November 2021
</span>
</a>
</h2>
</div>
<a href="/magazine-read/175255" rel="bookmark">
<div class="field field--name-field-magazine-cover field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-10-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_crop/public/image/01-Cover-Energy-Nov2021.jpg.webp?itok=o85nNW4s" width="300" height="424" alt="" typeof="foaf:Image" class="image-style-_-10-crop" />
</div>
</article>
</div>
</a>
<a href="/magazine-read/175255" rel="bookmark">
<div class="group-wrapper">
<span class="field field--name-title field--type-string field--label-hidden"> November 2021
</span>
</div>
</a>
</div>
</div>
<div class="views-row">
<div role="article" about="https://energydigital.com/magazine/energy-digital/september-2021" class="node node--type-magazine node--view-mode-teaser">
<div class="node-title">
<h2>
<a href="/magazine-read/171978" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden"> September 2021
</span>
</a>
</h2>
</div>
<a href="/magazine-read/171978" rel="bookmark">
<div class="field field--name-field-magazine-cover field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-10-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_crop/public/image/unnamed%20%287%29.jpg.webp?itok=2oco1_gS" width="300" height="424" alt="" typeof="foaf:Image" class="image-style-_-10-crop" />
</div>
</article>
</div>
</a>
<a href="/magazine-read/171978" rel="bookmark">
<div class="group-wrapper">
<span class="field field--name-title field--type-string field--label-hidden"> September 2021
</span>
</div>
</a>
</div>
</div>
<div class="views-row">
<div role="article" about="https://energydigital.com/magazine/energy-digital/july-2021" class="node node--type-magazine node--view-mode-teaser">
<div class="node-title">
<h2>
<a href="/magazine-read/168347" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden"> July 2021
</span>
</a>
</h2>
</div>
<a href="/magazine-read/168347" rel="bookmark">
<div class="field field--name-field-magazine-cover field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-10-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_crop/public/image/unnamed%20%281%29.jpg.webp?itok=Kdt14OUK" width="300" height="424" alt="" typeof="foaf:Image" class="image-style-_-10-crop" />
</div>
</article>
</div>
</a>
<a href="/magazine-read/168347" rel="bookmark">
<div class="group-wrapper">
<span class="field field--name-title field--type-string field--label-hidden"> July 2021
</span>
</div>
</a>
</div>
</div>
<div class="views-row">
<div role="article" about="https://energydigital.com/magazine/may-2021" class="node node--type-magazine node--view-mode-teaser">
<div class="node-title">
<h2>
<a href="/magazine-read/162395" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden"> May 2021
</span>
</a>
</h2>
</div>
<a href="/magazine-read/162395" rel="bookmark">
<div class="field field--name-field-magazine-cover field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-10-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_crop/public/image/01-Enery-Cover-May2021_0.jpg.webp?itok=c-Tmk8ti" width="300" height="424" alt="" typeof="foaf:Image" class="image-style-_-10-crop" />
</div>
</article>
</div>
</a>
<a href="/magazine-read/162395" rel="bookmark">
<div class="group-wrapper">
<span class="field field--name-title field--type-string field--label-hidden"> May 2021
</span>
</div>
</a>
</div>
</div>
<div class="views-row">
<div role="article" about="https://energydigital.com/magazine/february-2021" class="node node--type-magazine node--view-mode-teaser">
<div class="node-title">
<h2>
<a href="/magazine-read/105589" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden"> February 2021
</span>
</a>
</h2>
</div>
<a href="/magazine-read/105589" rel="bookmark">
<div class="field field--name-field-magazine-cover field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-10-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_crop/public/405wf62akkppo3qv030220213458.jpeg.webp?itok=-q-3MMic" width="300" height="428" alt="Array" title="Array" typeof="foaf:Image" class="image-style-_-10-crop" />
</div>
</article>
</div>
</a>
<a href="/magazine-read/105589" rel="bookmark">
<div class="group-wrapper">
<span class="field field--name-title field--type-string field--label-hidden"> February 2021
</span>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="block-customgamwblock-2" class="block-gamw block block-bizclik-site block-customgamwblock">
<div id="gamw_cc91927e-785b-45e7-8ef7-932102994c35" data-uuid="cc91927e-785b-45e7-8ef7-932102994c35" data-ad-unit="ergbackissues_970x250"></div>
</div>
<div id="block-gamwpopupblock" class="block block-bizclik-site block-gamwpopupblock">
<div class="advertisement energy_digital" id="energy_digital">
<div class="banner-wrapper">
<div id="gamw_ad96ef57-13bb-47c0-b06b-6827ef08b8ca" data-uuid="ad96ef57-13bb-47c0-b06b-6827ef08b8ca" data-ad-unit="erg_1920x1080"></div>
</div>
<div class="group-wrapper">
<div class="group-left">
<span>Powered by</span>
<img src="https://energydigital.com/sites/default/files/styles/ma/public/brand-images/Energy-White.png.webp?itok=3CH6oFPI" alt="logo" />
</div>
<div class="group-right">
<a class="btn-link" href="https://energydigital.com/magazine/energy-digital/november-2021">Join our community</a>
</div>
</div>
<div class="btn-close">Close</div>
</div>
</div>
</div>
</main>
<div class="custom-overlay"></div>
<div class="form-overlay"></div>
<header role="banner" class="header" style="height: 100vh;">
<div class="top-header">
<div class="top-header-left">
<div class="logo-region">
<div class="region region-logo-region">
<div id="block-sitebranding" class="site-branding block block-system block-system-branding-block">
<div class="site-brand">
<a href="/" title="Home" rel="home" class="site-logo">
<img src="https://energydigital.com/sites/default/files/styles/ma/public/brand-images/Energy-White.png.webp?itok=3CH6oFPI" alt="Home" height="26" width="160" style="width: auto;">
</a>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-region">
<div class="navbar-collapse" id="navbarSupportedContent">
<div class="region region-navbar">
<div id="block-brandswitcher" class="brand-switcher header-switcher block block-bizclik-brands block-brand-switcher-block">
<div class="dropdown show">
<a class="btn btn-secondary dropdown-toggle" href="https://energydigital.com/" role="button" id="dropdownBrand" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Energy Digital
</a>
<div class="dropdown-menu" aria-labelledby="dropdownBrand">
<a class="dropdown-item" target="_blank" href="https://aimagazine.com/" rel="noreferrer">AI Magazine</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.asia/" rel="noreferrer">Business Chief APAC</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.eu/" rel="noreferrer">Business Chief EMEA</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.com/" rel="noreferrer">Business Chief North America</a>
<a class="dropdown-item" target="_blank" href="https://constructionglobal.com/" rel="noreferrer">Construction Global</a>
<a class="dropdown-item" target="_blank" href="https://cybermagazine.com/" rel="noreferrer">Cyber Magazine</a>
<a class="dropdown-item" target="_blank" href="https://datacentremagazine.com/" rel="noreferrer">Data Centre Magazine</a>
<a class="dropdown-item" target="_blank" href="https://fintechmagazine.com/" rel="noreferrer">FinTech Magazine</a>
<a class="dropdown-item" target="_blank" href="https://fooddigital.com/" rel="noreferrer">Food Digital</a>
<a class="dropdown-item" target="_blank" href="https://healthcareglobal.com/" rel="noreferrer">Healthcare Global</a>
<a class="dropdown-item" target="_blank" href="https://insurtechdigital.com/" rel="noreferrer">InsurTech Magazine</a>
<a class="dropdown-item" target="_blank" href="https://manufacturingglobal.com/" rel="noreferrer">Manufacturing Global</a>
<a class="dropdown-item" target="_blank" href="https://march8.com/" rel="noreferrer">March8</a>
<a class="dropdown-item" target="_blank" href="https://miningglobal.com/" rel="noreferrer">Mining Global</a>
<a class="dropdown-item" target="_blank" href="https://mobile-magazine.com/" rel="noreferrer">Mobile Magazine</a>
<a class="dropdown-item" target="_blank" href="https://procurementmag.com/" rel="noreferrer">Procurement</a>
<a class="dropdown-item" target="_blank" href="https://supplychaindigital.com/" rel="noreferrer">Supply Chain Digital</a>
<a class="dropdown-item" target="_blank" href="https://sustainabilitymag.com/" rel="noreferrer">Sustainability Magazine</a>
<a class="dropdown-item" target="_blank" href="https://technologymagazine.com/" rel="noreferrer">Technology</a>
</div>
</div>
</div>
<div id="block-regionswitcher" class="region-switcher header-switcher block block-bizclik-brands block-region-switcher-block">
<div class="dropdown show">
<a class="btn btn-secondary dropdown-toggle" href="/region/any" role="button" id="dropdownRegion" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
All
</a>
<div class="dropdown-menu" aria-labelledby="dropdownRegion">
<a class="dropdown-item" href="/region/asia">Asia</a>
<a class="dropdown-item" href="/region/eu">Europe</a>
<a class="dropdown-item" href="/region/uk">United Kingdom</a>
<a class="dropdown-item" href="/region/usa">Usa</a>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="top-header-right">
<div class="latest-issue-region">
<div class="region region-latest-issue-region">
<div class="views-element-container header-latest-issue block block-views block-views-blocklatest-issue-out-now-latest-issue" id="block-views-block-latest-issue-out-now-latest-issue">
<h2>Latest issue out now</h2>
<div><div class="latest-issue view view-latest-issue-out-now view-id-latest_issue_out_now view-display-id-latest_issue js-view-dom-id-c908c906cd177c415ec5645cd99b9d13bdc09e9e11c86222518dd8257d832b7c">
<div class="view-content">
<div class="views-row">
<div role="article" about="https://energydigital.com/magazine/energy-digital/november-2021" class="node node--type-magazine node--view-mode-small-preview">
<div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
<div class="field field--name-field-magazine-cover field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-10-smaller">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_smaller/public/image/01-Cover-Energy-Nov2021.jpg.webp?itok=ktTvj_bo" width="52" height="74" alt="" typeof="foaf:Image" class="image-style-_-10-smaller" />
</div>
</article>
</div>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
Read now
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="views-exposed-form header-search block block-views block-views-exposed-filter-blocksearch-page-1" data-drupal-selector="views-exposed-form-search-page-1" id="block-search">
<h2>Search</h2>
<form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
<div class="form--inline clearfix">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-query form-item-query form-no-label">
<input placeholder="Search for content" data-drupal-selector="edit-query" type="text" id="edit-query" name="query" value="" size="30" maxlength="128" class="form-text form-control" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
<input data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Apply" class="button js-form-submit form-submit btn btn-primary" />
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="bottom-header">
<div class="burger-btn">Open/Close</div>
<div class="bottom-header-region">
<div class="navigation-region">
<div class="region region-navigation-region">
<nav role="navigation" aria-labelledby="block-sitemenu-menu" id="block-sitemenu" class="main-menu block block-menu navigation menu--site-menu">
<h5 class="visually-hidden" id="block-sitemenu-menu">Site menu</h5>
<ul class="menu">
<li class="menu-item">
<a href="/interviews" data-drupal-link-system-path="interviews">Interviews</a>
</li>
<li class="menu-item menu-item--expanded">
<span> Categories </span>
<ul class="menu">
<li position="1" class="menu-item">
<a href="https://energydigital.com/topics/renewable-energy" data-drupal-link-system-path="taxonomy/term/65024">Renewable Energy</a>
</li>
<li position="2" class="menu-item">
<a href="https://energydigital.com/topics/smart-energy" data-drupal-link-system-path="taxonomy/term/65026">Smart Energy</a>
</li>
<li position="3" class="menu-item">
<a href="https://energydigital.com/topics/sustainability-3" data-drupal-link-system-path="taxonomy/term/65023">Sustainability</a>
</li>
<li position="4" class="menu-item">
<a href="https://energydigital.com/topics/utilities" data-drupal-link-system-path="taxonomy/term/65025">Utilities</a>
</li>
<li position="5" class="menu-item">
<a href="https://energydigital.com/topics/oil-and-gas" data-drupal-link-system-path="taxonomy/term/65022">Oil &amp; Gas</a>
</li>
<li position="6" class="menu-item">
<a href="https://energydigital.com/topics/technology-and-ai" data-drupal-link-system-path="taxonomy/term/65028">Technology &amp; AI</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item">
<a href="/company_listings" data-drupal-link-system-path="company_listings">Companies</a>
</li>
<li class="menu-item">
<a href="/top_10" data-drupal-link-system-path="top_10">Lists</a>
</li>
<li class="menu-item">
<a href="/videos" data-drupal-link-system-path="videos">Videos</a>
</li>
<li class="menu-item">
<a href="/events" data-drupal-link-system-path="events">Events</a>
</li>
<li class="menu-item menu-item--expanded">
<span> Magazine </span>
<ul class="menu">
<li class="menu-item">
<a href="/magazine" data-drupal-link-system-path="magazine">Current Magazine</a>
</li>
<li class="menu-item">
<a href="/backIssues" data-drupal-link-system-path="backIssues">Back Issues</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item menu-item--expanded">
<span>LIVE</span>
</li>
<li class="menu-item">
<a href="/editorial" data-drupal-link-system-path="editorial">Editorial</a>
</li>
<li class="menu-item">
 <a href="/advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="socials-region">
<div class="region region-socials-region">
<nav role="navigation" aria-labelledby="block-social-menu" id="block-social" class="header-socials socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/energy-digital-magazine" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/EnergyDigital" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/energydigitalmag/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/energydigitalmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCs4CepFq0mjqtede4rx0xdA" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/energy-digital" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<footer role="contentinfo" class="footer">
<div class="footer-region">
<div class="left-footer-region">
<div class="region region-left-footer-region">
<div id="block-footer-logo" class="footer-site-branding block block-system block-system-branding-block">
<div class="site-brand">
<a href="/" title="Home" rel="home" class="site-logo">
<img src="https://energydigital.com/sites/default/files/styles/ma/public/brand-images/Energy-White.png.webp?itok=3CH6oFPI" alt="Home" height="26" width="160" style="width: auto;">
</a>
</div>
</div>
<nav role="navigation" aria-labelledby="block-social-2-menu" id="block-social-2" class="footer-socials footer-socials-mobile socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-2-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/energy-digital-magazine" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/EnergyDigital" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/energydigitalmag/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/energydigitalmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCs4CepFq0mjqtede4rx0xdA" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/energy-digital" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sitefootermenu-menu" id="block-sitefootermenu" class="footer-main-menu footer-menu block block-menu navigation menu--site-footer-menu">
<h5 class="visually-hidden" id="block-sitefootermenu-menu">Site footer menu</h5>
<ul class="menu">
<li class="menu-item">
<a href="/magazine" data-drupal-link-system-path="magazine">Magazine</a>
</li>
<li class="menu-item">
<a href="/company_listings" data-drupal-link-system-path="company_listings">Companies</a>
</li>
<li class="menu-item">
<a href="/videos" data-drupal-link-system-path="videos">Videos</a>
</li>
<li class="menu-item">
<a href="/events" data-drupal-link-system-path="events">Events</a>
</li>
<li class="menu-item">
<a href="/top_10" data-drupal-link-system-path="top_10">Lists</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sitesecondmenufooter-menu" id="block-sitesecondmenufooter" class="footer-second-menu footer-menu block block-menu navigation menu--site-second-menu-footer">
<h5 class="visually-hidden" id="block-sitesecondmenufooter-menu">Site second menu footer</h5>
<ul class="menu">
<li class="menu-item">
<a href="/about_us" data-drupal-link-system-path="about_us">About us</a>
</li>
<li class="menu-item">
<a href="/editorial" data-drupal-link-system-path="editorial">Editorial</a>
</li>
<li class="menu-item">
<a href="/advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
<li class="menu-item">
<a href="/press-release" data-drupal-link-system-path="press-release">Press Releases</a>
</li>
<li class="menu-item">
<a href="/pr_newswire" data-drupal-link-system-path="pr_newswire">PR Newswire</a>
</li>
</ul>
</nav>
<div id="block-poweredby" class="copyright-powered-by block block-block-content block-block-content66344e09-fa52-41cf-9cfb-6d5aa40df2e7">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="powered-by">
<div class="powered-by-title">
<p>Powered by</p>
</div>
<div class="logo-advertise">
<div class="powered-by-logo"><a href="https://www.bizclikmedia.com/contact" rel="noopener" target="_blank"><img alt="BizClik Media" src="/themes/custom/bizclik_sites/bizclik-logo.svg" /></a></div>
<div class="powered-by-advertise"><a href="https://www.bizclikmedia.com/contact" rel="noopener" target="_blank">Advertise with BizClik</a></div>
</div>
<div class="policy">© 2021&nbsp;BizClik Media Limited, All Rights Reserved. <a href="/termsOfUse">User Agreement</a> and <a href="/privacy_policy">Privacy Policy</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="right-footer-region">
<div class="region region-right-footer-region">
<nav role="navigation" aria-labelledby="block-footer-social-menu" id="block-footer-social" class="footer-socials footer-socials-desktop socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-footer-social-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/energy-digital-magazine" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/EnergyDigital" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/energydigitalmag/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/energydigitalmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCs4CepFq0mjqtede4rx0xdA" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/energy-digital" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<div id="block-footersiteinfoandlatestmagazine" class="footer-site-info block block-bizclik-site block-footersiteinfo">
<div class="latest-magazine">
<div class="views-element-container"><div class="latest-issue view view-footer-latest-issue-out-now view-id-footer_latest_issue_out_now view-display-id-latest_issue js-view-dom-id-63f57230bf893f700a982382a8239bda412a0ce586bd57cd424783b5837f821c">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine">
<article class="media media--type-image media--view-mode-_-10-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_crop/public/image/01-Cover-Energy-Nov2021.jpg.webp?itok=o85nNW4s" width="300" height="424" alt="" typeof="Image" class="image-style-_-10-crop" />
</div>
</article>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
Read now
</a>
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="site-name">
Energy Digital
</div>
<div class="site-description">
Energy Digital Magazine is the ‘Digital Community’ for the oil &amp; gas, utilities and renewable energy industry. Energy Digital Magazine covers Energy 4.0, Global Energy investments, innovation, automation &amp; AI, smart technologies and sustainability - connecting the world’s largest community of renewable energy executives. Energy Digital Magazine focuses on energy news, key energy interviews, energy videos, the &#039;Energy Podcast&#039; series along with an ever-expanding range of focused energy white papers and webinars.
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade bd-example-modal-lg" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" aria-hidden="true">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div id="eventbrite-widget-container-"></div>
</div>
</div>
</div>
</footer>
</div>
</div>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_yRhmva_upZ-mOdho4BMzUDJFsYgvggvpZzOHfsgHtOk.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_mhQK9O29l_f0mfKwULnJSI5Qvcyhtq-o41w0yyIc7Mw.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_KLzQX6q681-iEpKpIOI4Drr-ErK7C3UooChlN3y5nhM.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_cQEjjl4aouUuQumtJ4w5icKuyTjlyZFF_9VQmOxARB4.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_j9s6jaQFoaJt7mGI1MWnSmjAOw8f91zlAstcQ6j7kgc.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_7NfhYXUs2InLB_eBh2n6qdvBXwvLee_8nZSbLeQiogs.css" />
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXSNZ9C" height="0" width="0" style="display:none;visibility:hidden;"></iframe>
</noscript>
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/175255","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,bizclik_site\/bizclik_site,bizclik_sites\/global-styling,bootstrap4\/bootstrap4-js-latest,bootstrap4\/global-styling,classy\/base,classy\/messages,classy\/node,core\/html5shiv,core\/normalize,gamw\/ad,genpass\/genpass,google_analytics\/google_analytics,layout_builder\/twocol_section,layout_discovery\/onecol,lazy\/lazy,paragraphs\/drupal.paragraphs.unpublished,statistics\/drupal.statistics,system\/base,views\/views.module","theme":"bizclik_sites","theme_token":null},"ajaxTrustedUrl":{"\/search":true},"google_analytics":{"account":"UA-88969255-1","trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"lazy":{"lazysizes":{"lazyClass":"lazyload","loadedClass":"lazyloaded","loadingClass":"lazyloading","preloadClass":"lazypreload","errorClass":"lazyerror","autosizesClass":"lazyautosizes","srcAttr":"data-src","srcsetAttr":"data-srcset","sizesAttr":"data-sizes","minSize":40,"customMedia":[],"init":true,"expFactor":1.5,"hFac":0.8,"loadMode":2,"loadHidden":true,"ricTimeout":0,"throttleDelay":125,"plugins":{"video-embed":"video-embed\/ls.video-embed"}},"placeholderSrc":"","preferNative":false},"statistics":{"data":{"nid":"175255"},"url":"\/core\/modules\/statistics\/statistics.php"},"gamw":{"blocks":{"erg_1920x1080":{"ad96ef57-13bb-47c0-b06b-6827ef08b8ca":{"uuid":"ad96ef57-13bb-47c0-b06b-6827ef08b8ca","ad_unit":"erg_1920x1080","sizes":{"0":{"382x432":[382,432],"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 400":{"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 768":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 992":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 1024":{"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 1440":{"1600x900":[1600,900],"1920x1080":[1920,1080]}," 1600":{"1920x1080":[1920,1080]}," 1920":{"1920x1080":[1920,1080]}," 1970":{"1920x1080":[1920,1080]}," 2560":{"1920x1080":[1920,1080]}},"dev_mode":0,"collapsed":0,"targeting_attributes":{"site":"BizClik Media"},"gamw_id":"80843160"}},"ergbackissues_970x250":{"cc91927e-785b-45e7-8ef7-932102994c35":{"uuid":"cc91927e-785b-45e7-8ef7-932102994c35","ad_unit":"ergbackissues_970x250","sizes":{"0":{"320x50":[320,50],"970x250":[970,250]}," 400":{"970x250":[970,250]}," 768":{"970x250":[970,250]}},"dev_mode":0,"collapsed":0,"targeting_attributes":{"site":"BizClik Media"},"gamw_id":"80843160"}},"ergbackissues_970x250_2":{"ef7007ea-08df-4440-8869-e18a21c7a7e7":{"uuid":"ef7007ea-08df-4440-8869-e18a21c7a7e7","ad_unit":"ergbackissues_970x250_2","sizes":{"0":{"320x50":[320,50],"970x250":[970,250]}," 400":{"970x250":[970,250]}," 768":{"970x250":[970,250]}},"dev_mode":0,"collapsed":0,"targeting_attributes":{"site":"BizClik Media"},"gamw_id":"80843160"}}}},"user":{"uid":0,"permissionsHash":"2c7e4bb27ae0119a3cad50243db3be5ef3e90ddaaf0333a17390e53b979aee29"}}</script>
<script src="/sites/default/files/js/js_3ObeME0RSeHWWd4tG4otd-ix8YeG3WsKcF1L2DTkuhc.js"></script>
<script src="/sites/default/files/js/js_Ek7KiyLRpnSHTXKb6-sUf2uOKL9uGDmN03Zlrk4nxMk.js"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_iJHVkFZW2h-qVsK_pimOXg3JsrNt3Wzca7WKmMoroyo.js"></script>
<script src="/sites/default/files/js/js_W_raLDdxrGj2n2yLDSNT2FD_B1O4AJcvOBbo0W76AWs.js"></script>
<script src="/sites/default/files/js/js_WNI26iMRkvxftKbMQ95gR9uzoCjjM_RNjaqH8YmTIgw.js"></script>
<style>
      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.ttf") format("truetype");
        font-weight: 300;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.ttf") format("truetype");
        font-weight: normal;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.ttf") format("truetype");
        font-weight: 500;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.ttf") format("truetype");
        font-weight: 700;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Light.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Light.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Light.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Light.ttf") format("truetype");
        font-weight: 300;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.ttf") format("truetype");
        font-weight: 500;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.ttf") format("truetype");
        font-weight: 700;
        font-style: normal;
        font-display: swap; }

      .dialog-off-canvas-main-canvas {
        opacity: 1 !important;
      }
    </style>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a6834d85d4e7493',m:'HQISLCXDIs1Iav5D_HVIXVqbVGtuCvBa18Xuf.2TAmw-1635634268-0-AUT596DeMFG6C1dGGUyOHI0Pl67YKKv/Ty8mGydaEzM4whBrun0OfwFUsWO7iH3IwITd5jJA3FO2lvoaNnVHPkCk9f9an497sQ1i1XfxC6mCJ3oWlHNGirsoNo3fY1iyyF6DQ4QpUk6Q9XeoLofmtzAfRMCAGuAh+0svLr8d/ULV',s:[0xbbf16bac74,0xbfbadacf9a],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
