<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover" /><link rel="icon" type="image/png" sizes="32x32" href="/public/meta/energy/337c9eeeba5d4392af6dc316b93bafcd/favicon-32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/public/meta/energy/272ee32152a057c78624b7548d73566b/favicon-16.png" /><link rel="icon" sizes="192x192" href="/public/meta/energy/c81d104fdcdf8b25ee41056ba5425770/icon-192.png" /><link rel="apple-touch-icon" sizes="180x180" href="/public/meta/energy/293ff8f61c1ff48dbe811b7fa38afeed/apple-touch-icon-180.png" /><link rel="apple-touch-icon" sizes="152x152" href="/public/meta/energy/9f76cccc7e89ace3cb5d90cce0164b46/apple-touch-icon-152.png" /><link rel="apple-touch-icon" sizes="120x120" href="/public/meta/energy/6072468c8173092cb326bab1ec374b10/apple-touch-icon-120.png" /><link rel="apple-touch-icon" sizes="76x76" href="/public/meta/energy/d98e20d3e9366e8e336e91b7209f2187/apple-touch-icon-76.png" /><meta name="application-name" content="Energy Digital" /><meta name="theme-color" content="#009e78" /><link rel="manifest" href="/public/manifest/5f80c8d37d83322ce05c242b8fb706d7/manifest-energy.json" /><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@EnergyDigital" /><title>Renewable energy company RWE AG acquires Con Edison CEB | Energy Digital</title><meta name="robots" content="index,follow" /><meta name="googlebot" content="index,follow" /><meta name="description" content="RWE AG’s acquisition of Con Edison CEB will make RWE the number four renewable energy company – and second-largest solar operator – in the US" /><meta property="og:url" content="https://energydigital.com/renewable-energy/renewable-energy-company-rwe-ag-acquires-con-edison-ceb" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2022-10-03T09:18:57Z" /><meta property="article:author" content="" /><meta property="og:title" content="Renewable energy company RWE AG acquires Con Edison CEB" /><meta property="og:description" content="RWE AG’s acquisition of Con Edison CEB will make RWE the number four renewable energy company – and second-largest solar operator – in the US" /><meta property="og:image" content="https://assets.bizclikmedia.net/1800/5d8b9b131636ecadc96449e024c29b35:1411467f81b3823d43ba8227ec7bab01/energy-news-03-10-2022-rwe-con-edison-ceb.jpg.jpg" /><meta property="og:image:alt" content="Renewable energy company RWE AG acquires Con Edison CEB" /><meta property="og:image:width" content="668" /><meta property="og:image:height" content="504" /><link rel="canonical" href="https://energydigital.com/renewable-energy/renewable-energy-company-rwe-ag-acquires-con-edison-ceb" /><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://energydigital.com/renewable-energy/renewable-energy-company-rwe-ag-acquires-con-edison-ceb"
    },
    "headline": "Renewable energy company RWE AG acquires Con Edison CEB",
    "image": [
      "https://assets.bizclikmedia.net/1800/5d8b9b131636ecadc96449e024c29b35:1411467f81b3823d43ba8227ec7bab01/energy-news-03-10-2022-rwe-con-edison-ceb.jpg.jpg"
     ],
    "datePublished": "2022-10-03T09:18:57Z",
    "dateModified": "2022-10-03T09:18:57Z",
    "author": {
      "@type": "Person",
      "name": ""
    },
    "publisher": {
      "@type": "Organization",
      "name": "",
      "logo": {
        "@type": "ImageObject",
        "url": "undefined"
      }
    },
    "description": "RWE AG’s acquisition of Con Edison CEB will make RWE the number four renewable energy company – and second-largest solar operator – in the US"
  }</script><link rel="preload" as="image" href="https://assets.bizclikmedia.net/320/a381d5ebba9f6eebe4ad04c383bf8742:d201104dae2a3bd5c36570b62d2e8cf2/energy-news-03-10-2022-rwe-con-edison-ceb.webp" imagesrcset="https://assets.bizclikmedia.net/320/a381d5ebba9f6eebe4ad04c383bf8742:d201104dae2a3bd5c36570b62d2e8cf2/energy-news-03-10-2022-rwe-con-edison-ceb.webp 320w, https://assets.bizclikmedia.net/668/a381d5ebba9f6eebe4ad04c383bf8742:834a4c6302f3511682b1c308c68aa0f8/energy-news-03-10-2022-rwe-con-edison-ceb.webp 668w, https://assets.bizclikmedia.net/900/a381d5ebba9f6eebe4ad04c383bf8742:401644caf5b7f4a733e003295caaa432/energy-news-03-10-2022-rwe-con-edison-ceb.webp 900w, https://assets.bizclikmedia.net/1336/a381d5ebba9f6eebe4ad04c383bf8742:591bdc689082793c3f04b963c244d673/energy-news-03-10-2022-rwe-con-edison-ceb.webp 1336w, https://assets.bizclikmedia.net/1800/a381d5ebba9f6eebe4ad04c383bf8742:3acc9edec01651135cb2c1abd8ba89a4/energy-news-03-10-2022-rwe-con-edison-ceb.webp 1800w" imagesizes="(min-width: 1060px) 668px,(min-width: 960px) calc(100vw - 364px),calc(100vw)" /><meta name="next-head-count" content="21" /><link rel="preload" href="/_next/static/css/8d0598b2866a498f5356.css" as="style" /><link rel="stylesheet" href="/_next/static/css/8d0598b2866a498f5356.css" /><link rel="preload" href="/_next/static/css/b87065b75c1afd8e6629.css" as="style" /><link rel="stylesheet" href="/_next/static/css/b87065b75c1afd8e6629.css" /><link rel="preload" href="/_next/static/css/c0938aab141da0e90a88.css" as="style" /><link rel="stylesheet" href="/_next/static/css/c0938aab141da0e90a88.css" /><link rel="preload" href="/_next/static/chunks/main-df8f4eab7365e51a0aa5.js" as="script" /><link rel="preload" href="/_next/static/chunks/webpack-c6abfb182c6488322b64.js" as="script" /><link rel="preload" href="/_next/static/chunks/framework.c4060028918b378fc130.js" as="script" /><link rel="preload" href="/_next/static/chunks/commons.df38bc479b50654291a3.js" as="script" /><link rel="preload" href="/_next/static/chunks/8cda50cafb9a80967196152646212754af9bc777.2004c311f6afa57a21b8.js" as="script" /><link rel="preload" href="/_next/static/chunks/3163a32b896d18cd0c04d24532c3a07e83d574f5.22232ba17821ce979d09.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/_app-2b326b0d9692e25098a7.js" as="script" /><link rel="preload" href="/_next/static/chunks/151c97be7f9a5123eff8461607359b7032e28505.d02416a0d161aaffb3ad.js" as="script" /><link rel="preload" href="/_next/static/chunks/614410345f99f2a82301dc38d8b0b01aaf207684.c4c638316c63eec1018c.js" as="script" /><link rel="preload" href="/_next/static/chunks/db54a319077a611629b0d39cfb660b816c43f0a9.35138f58bcb2dbd53495.js" as="script" /><link rel="preload" href="/_next/static/chunks/68c4c045fbe01bdd86b39f945cc81b9a061efd4c.eeeb84295f88a9cc7e15.js" as="script" /><link rel="preload" href="/_next/static/chunks/68c4c045fbe01bdd86b39f945cc81b9a061efd4c_CSS.f747071f9f407dc1e291.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/article-caeee075b028df88ffa0.js" as="script" /></head><body><div id="__next"><style>:root{--color-theme: #009e78;}</style><div class="SiteContainer_SiteContainer__1IUOm"><div class="Header_HeaderContainer__1FS9s Header_sticky__3SuhS"><header role="banner" class="Header_Header__QmDss"><div class="Header_Top__1_7iu"><a class="Header_Logo__KgyY5 Header_has-decenders__2u10S" href="/"><img alt="" src="https://assets.bizclikmedia.net/original/5cd2fe7551246b9f69e260118749ab87:591cf438401c6dbe6cafd448e5e9de5d/energy-digital-dark-logo.png" /></a><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div class="Header_Inner__3Lx1c"><div as="div" class="Hide_at-desktop__16CPB"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy Header_HeaderButton__1XMk6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="Toggle menu" style="width:24px;line-height:24px;height:24px"><svg viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></div></button></div><div as="div" class="Hide_at-desktop__16CPB"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy Header_HeaderButton__1XMk6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="Toggle search" style="width:16px;line-height:16px;height:16px"><svg id="search_svg__Layer_1" data-name="Layer 1" viewBox="0 0 16 16"><defs><style></style></defs><path d="M11.44 10.06h-.73l-.25-.24a5.93 5.93 0 10-.64.64l.24.25v.73L14.64 16 16 14.64zm-5.44 0A4.12 4.12 0 1110.06 6 4.11 4.11 0 016 10.06z"></path></svg></span></div></button></div><div as="div" class="Hide_below-desktop__3fr3s"><div class="Inline_Inline__2xoKH Inline_medium__2sqMJ Inline_middle__19R5D"><div class="Dropdown_Dropdown__14tY2"><div class="Dropdown_DropdownList__1Kw_-"><button type="button" class="Dropdown_DropdownListLabel__7zUr2"><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX">Community</span><span class="Icon_Icon__9RCS8 Dropdown_Icon__2FvER" role="img" aria-label="Reveal content" style="width:12px;line-height:9px;height:9px"><svg data-name="Layer 1" viewBox="0 0 12 7.41"><path d="M1.41 0L6 4.58 10.59 0 12 1.41l-6 6-6-6z"></path></svg></span></button></div></div></div></div><div class="UtilityNavigation_UtilityNavigation__1iQib"><button class="UtilityNavigation_SearchToggle__245P_"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX">Search</div><span class="Icon_Icon__9RCS8 UtilityNavigation_SearchIcon__YvHQC" aria-hidden="true" style="width:18px;line-height:18px;height:18px"><svg id="search_svg__Layer_1" data-name="Layer 1" viewBox="0 0 16 16"><defs><style></style></defs><path d="M11.44 10.06h-.73l-.25-.24a5.93 5.93 0 10-.64.64l.24.25v.73L14.64 16 16 14.64zm-5.44 0A4.12 4.12 0 1110.06 6 4.11 4.11 0 016 10.06z"></path></svg></span></button><div class="UtilityNavigation_Links__2JpPu"><a class="UtilityNavigation_Link__Xqet6" href="/advertise"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX">Advertise</div></a><a class="UtilityNavigation_Link__Xqet6" href="/editorial"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX">Editorial</div></a></div></div></div></div></div><div class="TickerBar_TickerBarWrapper__3__Xp"><div class="TickerBar_TickerBar__1_UXe"></div><div class="SocialsBar_Socials__11oK3 SocialsBar_SocialsAlternate__2FDFp"><ul class="List_List__1rWwe List_inline__1GvmA List_unstyled__2YyA5 SocialsBar_SocialsList__1FjrS"><li><a href="https://www.linkedin.com/company/energy-digital-magazine" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="linkedin icon" style="width:12px;line-height:12px;height:12px"><svg data-name="Layer 1" viewBox="0 0 12 12"><path class="linkedin_svg__cls-1" d="M12 12V7.6c0-2.15-.46-3.81-3-3.81a2.6 2.6 0 00-2.33 1.29V4H4.25v8h2.48V8c0-1 .2-2 1.49-2s1.3 1.19 1.3 2.12V12zM.2 4h2.49v8H.2zm1.24-4a1.45 1.45 0 000 2.9 1.45 1.45 0 000-2.9z"></path></svg></span></div></button></a></li><li><a href="https://twitter.com/EnergyDigital" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="twitter icon" style="width:12px;line-height:9px;height:9px"><svg data-name="Layer 1" viewBox="0 0 12 9.75"><path d="M10.77 2.43A4.69 4.69 0 0012 1.15a4.9 4.9 0 01-1.42.39A2.41 2.41 0 0011.66.18a4.69 4.69 0 01-1.56.6 2.46 2.46 0 00-4.25 1.68 2.53 2.53 0 00.06.54A7 7 0 01.84.45 2.41 2.41 0 00.5 1.69a2.49 2.49 0 001.09 2.05 2.49 2.49 0 01-1.11-.31 2.47 2.47 0 002 2.42 2.67 2.67 0 01-.67.15 2.42 2.42 0 01-.47 0 2.48 2.48 0 002.3 1.71 5 5 0 01-3.05 1 5.68 5.68 0 01-.59 0 6.94 6.94 0 003.77 1.1 7 7 0 007-7.38z"></path></svg></span></div></button></a></li><li><a href="https://www.facebook.com/energydigitalmag" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="facebook icon" style="width:13px;line-height:13px;height:13px"><svg data-name="Layer 1" viewBox="0 0 13.33 13.3"><path d="M13.33 6.67a6.67 6.67 0 10-8 6.53V8.67H4v-2h1.33V5a2.33 2.33 0 012.34-2.33h1.66v2H8a.67.67 0 00-.67.66v1.34h2v2h-2v4.63a6.66 6.66 0 006-6.63z"></path></svg></span></div></button></a></li><li><a href="https://www.instagram.com/energydigitalmag" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="instagram icon" style="width:16px;line-height:16px;height:16px"><svg data-name="Layer 1" viewBox="0 0 16 16"><path class="instagram_svg__cls-1" d="M16 4.7a5.82 5.82 0 00-.38-1.94 3.91 3.91 0 00-.92-1.42 4 4 0 00-1.46-.92A6.12 6.12 0 0011.3.05C10.45 0 10.17 0 8 0S5.56 0 4.7.05a5.61 5.61 0 00-1.94.37 3.91 3.91 0 00-1.42.92 4 4 0 00-.92 1.42A6.12 6.12 0 00.05 4.7C0 5.56 0 5.83 0 8s0 2.45.05 3.3a5.61 5.61 0 00.37 1.94 4 4 0 00.92 1.42 3.91 3.91 0 001.42.92A5.61 5.61 0 004.7 16H8c2.17 0 2.44 0 3.3-.05a5.61 5.61 0 001.94-.37 4.09 4.09 0 002.34-2.34A6.12 6.12 0 0016 11.3c0-.85.05-1.13.05-3.3S16 5.56 16 4.7zm-1.44 6.54a4.44 4.44 0 01-.28 1.48 2.65 2.65 0 01-1.52 1.52 4.51 4.51 0 01-1.48.28H4.81a4.44 4.44 0 01-1.48-.28 2.45 2.45 0 01-.92-.6 2.45 2.45 0 01-.6-.92 4.26 4.26 0 01-.27-1.48c0-.84-.05-1.1-.05-3.23s0-2.39.05-3.23a4.28 4.28 0 01.27-1.49 2.45 2.45 0 01.6-.92 2.42 2.42 0 01.92-.59 4.27 4.27 0 011.45-.28c.84 0 1.09-.05 3.23-.05s2.39 0 3.23.05a4.2 4.2 0 011.48.28 2.35 2.35 0 01.92.59 2.45 2.45 0 01.6.92 4.52 4.52 0 01.28 1.49v3.23c0 2.14.03 2.38 0 3.23z"></path><path class="instagram_svg__cls-1" d="M8 3.89A4.11 4.11 0 1012.11 8 4.11 4.11 0 008 3.89zm0 6.78A2.67 2.67 0 1110.67 8 2.67 2.67 0 018 10.67zm5.23-6.94a1 1 0 11-1-1 1 1 0 011 1z"></path></svg></span></div></button></a></li><li><a href="https://www.youtube.com/channel/UCs4CepFq0mjqtede4rx0xdA" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="youtube icon" style="width:13px;line-height:9px;height:9px"><svg data-name="Layer 1" viewBox="0 0 13.33 9.33"><path d="M13 1.33v.11A1.68 1.68 0 0011.91.28 39.8 39.8 0 006.67 0a38.17 38.17 0 00-5.22.28A1.7 1.7 0 00.29 1.43 18.09 18.09 0 00.31 8v-.11a1.68 1.68 0 001.13 1.16 39.8 39.8 0 005.22.28 39.88 39.88 0 005.22-.28 1.66 1.66 0 001.17-1.15 17.54 17.54 0 00.27-3.1v-.26A17.91 17.91 0 0013 1.33zM5.34 6.67v-4l3.48 2z"></path></svg></span></div></button></a></li><li><a href="https://medium.com/energy-digital" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="medium icon" style="width:16px;line-height:12px;height:12px"><svg data-name="Layer 1" viewBox="0 0 16 12.67"><path d="M14.72 1.49L16 .27V0h-4.42L8.43 7.85 4.84 0H.2v.27l1.49 1.79a.66.66 0 01.21.52v7.06a.82.82 0 01-.22.7L0 12.38v.26h4.76v-.27l-1.68-2a.86.86 0 01-.23-.7V3.54L7 12.64h.49l3.59-9.1v7.25c0 .19 0 .23-.12.36L9.7 12.4v.27H16v-.27l-1.25-1.22a.37.37 0 01-.14-.36v-9a.37.37 0 01.11-.33z"></path></svg></span></div></button></a></li></ul></div></div></header></div><main id="content" role="main" class="Main_Main__ZphPe"><div><div><div class="Stack_medium__7HR3V"><div class=""><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_mediumLarge__1YVTf"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="ArticleHeader_ArticleHeader1__2liBH"><div class="Breadcrumbs_Breadcrumbs__3yIKi Breadcrumbs_last__l8kpG"><div class="Breadcrumbs_Crumb__aBP5K"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC">Article</div></div><div class="Breadcrumbs_Crumb__aBP5K"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC">Renewable Energy</div></div></div><div class="ArticleHeader_Headline__3UTZW"><h1 class="Type_m-heading3__2k6_t Type_d-display1__2OwT5 Type_bold__AXu72">Renewable energy company RWE AG acquires Con Edison CEB</h1></div><div class="ArticleHeader_Details__3n5Er"><div class="Breadcrumbs_Breadcrumbs__3yIKi"><div class="Breadcrumbs_Crumb__aBP5K"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC">October 03, 2022</div></div><div class="Breadcrumbs_Crumb__aBP5K"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC">undefined mins</div></div></div></div></div></div></div></div></div></div><div class=""><div class="Container_Container__kGtrv Container_center__1aPRj Container_flex__7YZQd Container_gutter__1BsoG Container_mediumLarge__1YVTf"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu"><div class="WidgetArea_WidgetArea__3v9Kg WidgetArea_capped-width__2gK7E"><div class="Stack_medium__7HR3V"><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="ArticleImages_BasicImage__1nptN"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="320" height="240" src="https://assets.bizclikmedia.net/320/a381d5ebba9f6eebe4ad04c383bf8742:d201104dae2a3bd5c36570b62d2e8cf2/energy-news-03-10-2022-rwe-con-edison-ceb.jpg" sizes="(min-width: 1060px) 668px,(min-width: 960px) calc(100vw - 364px),calc(100vw)" srcSet="https://assets.bizclikmedia.net/320/a381d5ebba9f6eebe4ad04c383bf8742:d201104dae2a3bd5c36570b62d2e8cf2/energy-news-03-10-2022-rwe-con-edison-ceb.webp 320w, https://assets.bizclikmedia.net/668/a381d5ebba9f6eebe4ad04c383bf8742:834a4c6302f3511682b1c308c68aa0f8/energy-news-03-10-2022-rwe-con-edison-ceb.webp 668w, https://assets.bizclikmedia.net/900/a381d5ebba9f6eebe4ad04c383bf8742:401644caf5b7f4a733e003295caaa432/energy-news-03-10-2022-rwe-con-edison-ceb.webp 900w, https://assets.bizclikmedia.net/1336/a381d5ebba9f6eebe4ad04c383bf8742:591bdc689082793c3f04b963c244d673/energy-news-03-10-2022-rwe-con-edison-ceb.webp 1336w, https://assets.bizclikmedia.net/1800/a381d5ebba9f6eebe4ad04c383bf8742:3acc9edec01651135cb2c1abd8ba89a4/energy-news-03-10-2022-rwe-con-edison-ceb.webp 1800w" /></div></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="Type_m-heading8__NOAVC Type_d-heading5__3G4F0 Type_bold__AXu72">RWE AG’s acquisition of Con Edison CEB will make RWE the number four renewable energy company – and second-largest solar operator – in the US</div></div><div class="WidgetArea_WidgetArea__3v9Kg"><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="Prose_Prose__2zaJW"><p><a href="https://www.linkedin.com/company/rwe-/" rel="noopener noreferrer" target="_blank">RWE AG</a>, the global renewable energy company, has announced that it has signed a purchase agreement with <a href="https://www.linkedin.com/company/con-edison/" rel="noopener noreferrer" target="_blank">Con Edison</a> to acquire all shares in Con Edison Clean Energy Businesses Inc (Con Edison CEB).</p>
<h1><strong>Developing renewable energy plants for the energy sector</strong></h1>
<p>Con Edison CEB is headquartered in Valhalla, New York, and is a leading operator and developer of renewable energy plants in the United States. The company has about 3GW of operating capacity &ndash; 90% in solar energy &ndash; and with a strong development pipeline of more than 7GW.</p>
<p>RWE and Con Edison have agreed on a purchase price based on an enterprise value of US$6bn. At a multiple Enterprise Value/EBITDA of 11x, this represents an attractive price. Furthermore, with EBITDA of around USD$600m from year one on, the acquisition is earnings accretive, a statement said.</p>
<p>The transaction marks a milestone in RWE&rsquo;s growth ambitions in the United States, the statement added. Once completed, it will make RWE the number four renewable energy company, and the second-largest solar operator, in the United States.&nbsp;</p>
<p>The US is one of the largest and fastest growing markets for renewable energy globally, with the Inflation Reduction Act setting a stable and reliable 10-year framework for investments in clean energy.</p>
<p>&ldquo;The acquisition of Con Edison Clean Energy Businesses is a major boost for RWE&rsquo;s green expansion in the United States, one of the most attractive and fastest growing markets for renewable energy. The unique combination of complementary portfolios in onshore wind, solar and batteries creates one of the leading renewable companies in the US market.&nbsp;</p>
<p>&ldquo;The combined development pipeline, one of the largest in the U.S., provides tremendous opportunities for sustainable and value accretive growth, backed by a strong financial position. I am very pleased to welcome about 500 new colleagues. Together, we will form a powerful RWE team, strongly committed to contribute to the global energy transition,&rdquo; said <a href="https://www.linkedin.com/in/markus-krebber/" rel="noopener noreferrer" target="_blank">Markus Krebber</a>, CEO of RWE AG.</p>
<h1><strong>The role of renewables in the green energy transition&nbsp;&nbsp;</strong></h1>
<p>By combining RWE&rsquo;s and Con Edison CEB&rsquo;s complementary portfolios, RWE will be able to almost double its operating asset base in the US to 7.2 GW. At the same time, the German company&rsquo;s US presence becomes more widely spread across the majority of US states. The combination of both businesses also leads to a perfectly balanced portfolio across onshore wind, solar and batteries, the statement said.&nbsp;</p>
<p>A combined project pipeline of more than 24 GW in onshore wind, solar and batteries provides one of the largest development platforms for renewable energy in the US, it pointed out. In addition, RWE is also forging ahead with the expansion of its global offshore wind activities in the country.&nbsp;</p>
<p>Growth from the acquisition will come on top of RWE&rsquo;s existing growth plans for the United States. RWE had already earmarked up to US$14.7bn gross for investment in the US, as part of its Growing Green strategy, which envisages global investments of US$49bn gross by 2030.</p>
<p>Con Edison CEB has a strong team of about 500 experts with a long and outstanding track record in developing, constructing and operating renewable energy projects. About 1,400 employees from both companies will form a high-performing team, fully committed to the green energy transition and stepping up RWE&rsquo;s growth plans in the US in the years to come, the statement continued.</p>
<p>Closing of the transaction is subject to customary regulatory approvals and is expected to take place in the first half of 2023.</p>
<p>Financing of the acquisition and the additional growth are funded through debt instruments and an equity capital measure undertaken by RWE AG. Equity will be raised via issuance of a mandatory convertible bond to a subsidiary of QIA (Qatar Investment Authority).&nbsp;</p>
<p>The mandatory convertible bond will have an aggregate principal amount of EUR 2,427.6m and will be converted into new ordinary bearer shares, expected to represent just under 10% of RWE AG&rsquo;s existing share capital (approximately 9.09% post conversion). RWE maintains its plan to pay a dividend of EUR 0.90 per share for fiscal 2022.</p>
<p>Krebber added: &ldquo;Our equity capital measure is the basis for financing the acquisition of Con Edison CEB and of the additional green growth in the years to come. I am delighted that QIA is supporting RWE&rsquo;s accelerated growth ambitions with their capital commitment. This underlines our strategy to be one of leading drivers of the global energy transition.&rdquo;</p></div></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge"></div><div class="ArticleTags_ArticleTags__1Rbpv"><a class="Tag_Tag__2162z Tag_uppercase__24DJe Tag_grey__zwUrZ ArticleTags_Tag__1I51b" href="/search?q=Energy"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Energy</span></a><a class="Tag_Tag__2162z Tag_uppercase__24DJe Tag_grey__zwUrZ ArticleTags_Tag__1I51b" href="/search?q=Renewable%20energy"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Renewable energy</span></a><a class="Tag_Tag__2162z Tag_uppercase__24DJe Tag_grey__zwUrZ ArticleTags_Tag__1I51b" href="/search?q=Solar%20Energy"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Solar Energy</span></a><a class="Tag_Tag__2162z Tag_uppercase__24DJe Tag_grey__zwUrZ ArticleTags_Tag__1I51b" href="/search?q=Energy%20transition"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Energy transition</span></a></div><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="ArticleShare_ArticleShare__2O9DY"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC ArticleShare_Title__3qNLb">Share</div><div class="ArticleShare_Share__3XOzy"><a class="ArticleShare_ShareItem__2mQa4" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://energydigital.com/renewable-energy/renewable-energy-company-rwe-ag-acquires-con-edison-ceb" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:18px;line-height:18px;height:18px"><svg data-name="Layer 1" viewBox="0 0 12 12"><path class="linkedin_svg__cls-1" d="M12 12V7.6c0-2.15-.46-3.81-3-3.81a2.6 2.6 0 00-2.33 1.29V4H4.25v8h2.48V8c0-1 .2-2 1.49-2s1.3 1.19 1.3 2.12V12zM.2 4h2.49v8H.2zm1.24-4a1.45 1.45 0 000 2.9 1.45 1.45 0 000-2.9z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="https://twitter.com/intent/tweet/?&amp;url=https://energydigital.com/renewable-energy/renewable-energy-company-rwe-ag-acquires-con-edison-ceb" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:18px;line-height:13.5px;height:13.5px"><svg data-name="Layer 1" viewBox="0 0 12 9.75"><path d="M10.77 2.43A4.69 4.69 0 0012 1.15a4.9 4.9 0 01-1.42.39A2.41 2.41 0 0011.66.18a4.69 4.69 0 01-1.56.6 2.46 2.46 0 00-4.25 1.68 2.53 2.53 0 00.06.54A7 7 0 01.84.45 2.41 2.41 0 00.5 1.69a2.49 2.49 0 001.09 2.05 2.49 2.49 0 01-1.11-.31 2.47 2.47 0 002 2.42 2.67 2.67 0 01-.67.15 2.42 2.42 0 01-.47 0 2.48 2.48 0 002.3 1.71 5 5 0 01-3.05 1 5.68 5.68 0 01-.59 0 6.94 6.94 0 003.77 1.1 7 7 0 007-7.38z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="https://facebook.com/sharer/sharer.php?u=https://energydigital.com/renewable-energy/renewable-energy-company-rwe-ag-acquires-con-edison-ceb" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:20px;line-height:20px;height:20px"><svg data-name="Layer 1" viewBox="0 0 13.33 13.3"><path d="M13.33 6.67a6.67 6.67 0 10-8 6.53V8.67H4v-2h1.33V5a2.33 2.33 0 012.34-2.33h1.66v2H8a.67.67 0 00-.67.66v1.34h2v2h-2v4.63a6.66 6.66 0 006-6.63z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="/cdn-cgi/l/email-protection#c9f6efa8a4b9f2babcaba3acaabdf480e9bea8a7bdacade9b0a6bce9bda6e9baacace9bda1a0bae9a8bbbda0aaa5acefa8a4b9f2aba6adb0f48aa1acaaa2e9a6bcbde9bda1a0bae9a8bbbda0aaa5ace9a1bdbdb9baf3e6e6aca7acbbaeb0ada0aea0bda8a5e7aaa6a4e6bbaca7acbea8aba5ace4aca7acbbaeb0e6bbaca7acbea8aba5ace4aca7acbbaeb0e4aaa6a4b9a8a7b0e4bbbeace4a8aee4a8aab8bca0bbacbae4aaa6a7e4acada0baa6a7e4aaacab" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:20px;line-height:20px;height:20px"><svg fill="none" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z" fill="#202121"></path></svg></span></a></div></div></div></div></div></div></div><div class="Column_FixedWidthColumn__2dkfC"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="Stack_medium__7HR3V"><div class="WidgetWrapper_WidgetWrapper__R4uge WidgetWrapper_hidden-tablet__3QHJ8 WidgetWrapper_hidden-mobile__21dQE"><div class="ArticleShare_ArticleShare__2O9DY"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC ArticleShare_Title__3qNLb">Share</div><div class="ArticleShare_Share__3XOzy"><a class="ArticleShare_ShareItem__2mQa4" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://energydigital.com/renewable-energy/renewable-energy-company-rwe-ag-acquires-con-edison-ceb" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:18px;line-height:18px;height:18px"><svg data-name="Layer 1" viewBox="0 0 12 12"><path class="linkedin_svg__cls-1" d="M12 12V7.6c0-2.15-.46-3.81-3-3.81a2.6 2.6 0 00-2.33 1.29V4H4.25v8h2.48V8c0-1 .2-2 1.49-2s1.3 1.19 1.3 2.12V12zM.2 4h2.49v8H.2zm1.24-4a1.45 1.45 0 000 2.9 1.45 1.45 0 000-2.9z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="https://twitter.com/intent/tweet/?&amp;url=https://energydigital.com/renewable-energy/renewable-energy-company-rwe-ag-acquires-con-edison-ceb" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:18px;line-height:13.5px;height:13.5px"><svg data-name="Layer 1" viewBox="0 0 12 9.75"><path d="M10.77 2.43A4.69 4.69 0 0012 1.15a4.9 4.9 0 01-1.42.39A2.41 2.41 0 0011.66.18a4.69 4.69 0 01-1.56.6 2.46 2.46 0 00-4.25 1.68 2.53 2.53 0 00.06.54A7 7 0 01.84.45 2.41 2.41 0 00.5 1.69a2.49 2.49 0 001.09 2.05 2.49 2.49 0 01-1.11-.31 2.47 2.47 0 002 2.42 2.67 2.67 0 01-.67.15 2.42 2.42 0 01-.47 0 2.48 2.48 0 002.3 1.71 5 5 0 01-3.05 1 5.68 5.68 0 01-.59 0 6.94 6.94 0 003.77 1.1 7 7 0 007-7.38z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="https://facebook.com/sharer/sharer.php?u=https://energydigital.com/renewable-energy/renewable-energy-company-rwe-ag-acquires-con-edison-ceb" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:20px;line-height:20px;height:20px"><svg data-name="Layer 1" viewBox="0 0 13.33 13.3"><path d="M13.33 6.67a6.67 6.67 0 10-8 6.53V8.67H4v-2h1.33V5a2.33 2.33 0 012.34-2.33h1.66v2H8a.67.67 0 00-.67.66v1.34h2v2h-2v4.63a6.66 6.66 0 006-6.63z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="/cdn-cgi/l/email-protection#a9968fc8c4d992dadccbc3cccadd94e089dec8c7ddcccd89d0c6dc89ddc689dacccc89ddc1c0da89c8dbddc0cac5cc8fc8c4d992cbc6cdd094eac1cccac289c6dcdd89ddc1c0da89c8dbddc0cac5cc89c1ddddd9da938686ccc7ccdbced0cdc0cec0ddc8c587cac6c486dbccc7ccdec8cbc5cc84ccc7ccdbced086dbccc7ccdec8cbc5cc84ccc7ccdbced084cac6c4d9c8c7d084dbdecc84c8ce84c8cad8dcc0dbccda84cac6c784cccdc0dac6c784cacccb" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:20px;line-height:20px;height:20px"><svg fill="none" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z" fill="#202121"></path></svg></span></a></div></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="Advert_Advert__3TIcp Advert_right___YVW6"><div class="adunitContainer"><div class="adBox"></div></div></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge"><ul class="List_List__1rWwe List_unstyled__2YyA5"><div class="SimpleList_SimpleListTitle__ZeqCp"><div class="Type_heading8__1Stnl Type_bold__AXu72">Related<span class="SimpleList_SimpleListTitleSecondary__2o4IW">Content</span></div></div><li><a class="SimpleList_SimpleListLink__1iAAZ" href="/renewable-energy/energy-news-roundup-waste-to-energy-offshore-wind-farms"><div class="Type_heading6__1v75H Type_bold__AXu72">Energy news roundup: waste-to-energy &amp; offshore wind farms</div><div class="SimpleList_SimpleListTags__1wOQV"><div class="Inline_Inline__2xoKH Inline_small__1jJN-"><div class="Tag_Tag__2162z Tag_transparent__29N6H"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Renewable Energy</span></div></div></div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ" href="/sustainability/85-of-worlds-largest-waste-to-energy-project-completed"><div class="Type_heading6__1v75H Type_bold__AXu72">85% of World’s Largest Waste-to-Energy Project Completed</div><div class="SimpleList_SimpleListTags__1wOQV"><div class="Inline_Inline__2xoKH Inline_small__1jJN-"><div class="Tag_Tag__2162z Tag_transparent__29N6H"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Renewable Energy</span></div></div></div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ" href="/renewable-energy/bahrains-ewa-tenders-landfill-for-solar-farm"><div class="Type_heading6__1v75H Type_bold__AXu72">Bahrain’s EWA tenders landfill for solar farm</div><div class="SimpleList_SimpleListTags__1wOQV"><div class="Inline_Inline__2xoKH Inline_small__1jJN-"><div class="Tag_Tag__2162z Tag_transparent__29N6H"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Renewable Energy</span></div></div></div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ" href="/sustainability/agl-energy-to-close-loy-yang-a-power-station-in-2035"><div class="Type_heading6__1v75H Type_bold__AXu72">AGL Energy to close Loy Yang A power station in 2035</div><div class="SimpleList_SimpleListTags__1wOQV"><div class="Inline_Inline__2xoKH Inline_small__1jJN-"><div class="Tag_Tag__2162z Tag_transparent__29N6H"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Sustainability</span></div></div></div></a></li></ul></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge WidgetWrapper_sticky__1ZwX8 WidgetWrapper_hidden-tablet__3QHJ8 WidgetWrapper_hidden-mobile__21dQE"><div class="Advert_Advert__3TIcp Advert_right___YVW6"><div class="adunitContainer"><div class="adBox"></div></div></div></div></div></div></div></div><div class="Row_inverse__11n2g"><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="Surround_Surround__jXZDI Surround_border-width--thick__2BdaS Surround_border-color--darkGrey__5TIj- Title_TitleWrapper__1mPX3 Title_inverse__36afp"><div class="Title_TitleInner__3XUSc"><h2 class="Type_m-heading7__CW_5c Type_d-heading5__3G4F0 Type_bold__AXu72 Title_Title__3ulLb">Featured Articles</h2></div></div></div></div></div></div></div></div><div class="Row_inverse__11n2g"><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu GridItem_d-75__3TH-N"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="GridWrapper_flex__1NgfS GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-default__1lRTg"><div class="Surround_Surround__jXZDI Surround_padded-default__obGlw Surround_bordered-default__lKLfB Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/renewable-energy/uk-government-awards-54mn-in-heat-network-funding"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="330" height="249" loading="lazy" src="https://assets.bizclikmedia.net/290/c9ba14e6c2dbcc0c6121ace80ad770e1:4f0be85c77d052fdfb78ba05bc8f74b1/vital-hero.png" sizes="(min-width: 1420px) 330px,(min-width: 960px) calc(25vw - 32px - 80px),calc(100vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/c9ba14e6c2dbcc0c6121ace80ad770e1:f95a01d5a886b5e2519a756354055533/vital-hero.webp 138w, https://assets.bizclikmedia.net/206/c9ba14e6c2dbcc0c6121ace80ad770e1:af8a6c9e00cad33aaec4e2440e5369e2/vital-hero.webp 206w, https://assets.bizclikmedia.net/290/c9ba14e6c2dbcc0c6121ace80ad770e1:4f0be85c77d052fdfb78ba05bc8f74b1/vital-hero.webp 290w, https://assets.bizclikmedia.net/412/c9ba14e6c2dbcc0c6121ace80ad770e1:0027bcf3ed2c8ed1bd3a7a873ede3824/vital-hero.webp 412w, https://assets.bizclikmedia.net/580/c9ba14e6c2dbcc0c6121ace80ad770e1:5fb7acdbe62fd79f8fecd3a302dc6da8/vital-hero.webp 580w, https://assets.bizclikmedia.net/900/c9ba14e6c2dbcc0c6121ace80ad770e1:3925cb92d69188b866c1136ad455d864/vital-hero.webp 900w" /></div></div></div><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-heading7__CW_5c Type_d-heading4__wTeuJ Type_m-medium__Mrqac Type_d-bold__3N1y_">UK Government awards £54mn in heat network funding</h3></div><div as="div" class=""><div class="Card_CardDescription__24Xbo"><p class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX"><span width="0"><span></span><span>Funding will support the development of schemes in London, Bedfordshire and Woking that use low-carbon heat sources</span><span style="position:fixed;visibility:hidden;top:0;left:0">…</span></span></p></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-default__1lRTg"><div class="Surround_Surround__jXZDI Surround_padded-default__obGlw Surround_bordered-default__lKLfB Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/oil-and-gas/shell-posts-11-5bn-second-quarter-profit"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="330" height="249" loading="lazy" src="https://assets.bizclikmedia.net/290/fcb159928f9e38d8ed59cfd4b201cb17:2632c3d83ef7f06a47605cb1a2b70756/shell-new.png" sizes="(min-width: 1420px) 330px,(min-width: 960px) calc(25vw - 32px - 80px),calc(100vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/fcb159928f9e38d8ed59cfd4b201cb17:3c594f7b81879eaf9c5e3c72a84e23fd/shell-new.webp 138w, https://assets.bizclikmedia.net/206/fcb159928f9e38d8ed59cfd4b201cb17:87fd2d0ed4f59557cc8603863797c042/shell-new.webp 206w, https://assets.bizclikmedia.net/290/fcb159928f9e38d8ed59cfd4b201cb17:2632c3d83ef7f06a47605cb1a2b70756/shell-new.webp 290w, https://assets.bizclikmedia.net/412/fcb159928f9e38d8ed59cfd4b201cb17:dad77c6b2487f2da67e59cbac5b91183/shell-new.webp 412w, https://assets.bizclikmedia.net/580/fcb159928f9e38d8ed59cfd4b201cb17:3bc5c9fa25510779bdd4d995ba806f00/shell-new.webp 580w, https://assets.bizclikmedia.net/900/fcb159928f9e38d8ed59cfd4b201cb17:45e51a9a3210b291ec7b184cecab7924/shell-new.webp 900w" /></div></div></div><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-heading7__CW_5c Type_d-heading4__wTeuJ Type_m-medium__Mrqac Type_d-bold__3N1y_">Shell posts $11.5bn second quarter profit</h3></div><div as="div" class=""><div class="Card_CardDescription__24Xbo"><p class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX"><span width="0"><span></span><span>Shell&#x27;s earnings fuelled by ongoing price rises and geopolitical instability as the energy major places greater focus on natural gas investments</span><span style="position:fixed;visibility:hidden;top:0;left:0">…</span></span></p></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-default__1lRTg GridItem_hidden-mobile__2Hcar"><div class="Surround_Surround__jXZDI Surround_padded-default__obGlw Surround_bordered-default__lKLfB Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/renewable-energy/bp-opens-first-electric-truck-charging-facilities"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="330" height="249" loading="lazy" src="https://assets.bizclikmedia.net/290/0a37eccaf4c4f660cd1b43570cf1c585:c513c372dfd29b1281445ea8b7575c9c/bp-pulse-schwegenheim-emma-delaney-press1.jpg" sizes="(min-width: 1420px) 330px,(min-width: 960px) calc(25vw - 32px - 80px),calc(100vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/0a37eccaf4c4f660cd1b43570cf1c585:0b3d975d11e227e403a909747ccc80b5/bp-pulse-schwegenheim-emma-delaney-press1.webp 138w, https://assets.bizclikmedia.net/206/0a37eccaf4c4f660cd1b43570cf1c585:e61a1c7732c02526542c81d1929619af/bp-pulse-schwegenheim-emma-delaney-press1.webp 206w, https://assets.bizclikmedia.net/290/0a37eccaf4c4f660cd1b43570cf1c585:c513c372dfd29b1281445ea8b7575c9c/bp-pulse-schwegenheim-emma-delaney-press1.webp 290w, https://assets.bizclikmedia.net/412/0a37eccaf4c4f660cd1b43570cf1c585:b2edfdaf97fc3f06ce23227e8954219e/bp-pulse-schwegenheim-emma-delaney-press1.webp 412w, https://assets.bizclikmedia.net/580/0a37eccaf4c4f660cd1b43570cf1c585:34f94ea53d5ef21f7b7dcf944b1fd029/bp-pulse-schwegenheim-emma-delaney-press1.webp 580w, https://assets.bizclikmedia.net/900/0a37eccaf4c4f660cd1b43570cf1c585:4b85522bb6d51c986f083247614f899e/bp-pulse-schwegenheim-emma-delaney-press1.webp 900w" /></div></div></div><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-heading7__CW_5c Type_d-heading4__wTeuJ Type_m-medium__Mrqac Type_d-bold__3N1y_">bp opens first electric truck fast-charging facilities</h3></div><div as="div" class=""><div class="Card_CardDescription__24Xbo"><p class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX"><span width="0"><span></span><span>Operated by bp’s Aral brand, the retail site at Schwegenheim in Rheinland-Pfalz has two 300kw chargers intended for electric trucks</span><span style="position:fixed;visibility:hidden;top:0;left:0">…</span></span></p></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-default__1lRTg"><div class="Surround_Surround__jXZDI Surround_padded-mobile__wBHEn Surround_bordered-mobile__1_lfQ Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/oil-and-gas/shell-commits-to-developing-jackdaw-gas-field"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC Card_horizontal__mrgMG"><div class="Card_GridWrapper__2FM_M"><div class="GridWrapper_flex__1NgfS GridWrapper_gutter-small__25-E9"><div class="GridItem_GridItem__Wegeu GridItem_m-45__wxipo GridItem_d-45__3aSiq"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="141" height="107" loading="lazy" src="https://assets.bizclikmedia.net/290/255d811724d9bff7fd310288752071c3:0c9bea4d396fa4bc5810288ec6cadbed/north-sea-hero.png" sizes="(min-width: 1420px) 141px,(min-width: 960px) calc(12.5vw - 32px - 80px),calc(50vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/255d811724d9bff7fd310288752071c3:d42b7e9f663636d0211368336ab8c26a/north-sea-hero.webp 138w, https://assets.bizclikmedia.net/206/255d811724d9bff7fd310288752071c3:0650ec3888b4b3ae59db016ccb01339e/north-sea-hero.webp 206w, https://assets.bizclikmedia.net/290/255d811724d9bff7fd310288752071c3:0c9bea4d396fa4bc5810288ec6cadbed/north-sea-hero.webp 290w, https://assets.bizclikmedia.net/412/255d811724d9bff7fd310288752071c3:1c6c6baf1c91eddf33e7e7f0527e6d49/north-sea-hero.webp 412w, https://assets.bizclikmedia.net/580/255d811724d9bff7fd310288752071c3:7c5dbbcce5e46d6e2c4cf35b5812b45c/north-sea-hero.webp 580w, https://assets.bizclikmedia.net/900/255d811724d9bff7fd310288752071c3:ec7979b4ac7eac06e4a9f99228771d96/north-sea-hero.webp 900w" /></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_m-55__3IvBF GridItem_d-55__1Wc_K"><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-body2__3AsD- Type_d-heading8__ExXf2 Type_medium__2avgC">Shell commits to developing Jackdaw gas field in North Sea</h3></div></div><div class="Card_CardFooter__35-O9"><div class="Tag_Tag__2162z Tag_black__2xI2k"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Oil &amp; Gas</span></div></div></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-desktop__3PLlT"><div class="Surround_Surround__jXZDI Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/oil-and-gas/prospex-energy-raises-1-87m-for-selva-gas-field-development"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC Card_horizontal__mrgMG"><div class="Card_GridWrapper__2FM_M"><div class="GridWrapper_flex__1NgfS GridWrapper_gutter-small__25-E9"><div class="GridItem_GridItem__Wegeu GridItem_m-45__wxipo GridItem_d-45__3aSiq"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="141" height="107" loading="lazy" src="https://assets.bizclikmedia.net/290/bbdd134416ab29f5307920e8f4c0c47c:dbfd80d064fcfa48de4e03f93663ce7e/prospex-hero.png" sizes="(min-width: 1420px) 141px,(min-width: 960px) calc(12.5vw - 32px - 80px),calc(50vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/bbdd134416ab29f5307920e8f4c0c47c:d8eda5833b6a2a5adf7861dae70a481a/prospex-hero.webp 138w, https://assets.bizclikmedia.net/206/bbdd134416ab29f5307920e8f4c0c47c:f2cc2edae94b0a0ba1a99f7e6ebf4c50/prospex-hero.webp 206w, https://assets.bizclikmedia.net/290/bbdd134416ab29f5307920e8f4c0c47c:dbfd80d064fcfa48de4e03f93663ce7e/prospex-hero.webp 290w, https://assets.bizclikmedia.net/412/bbdd134416ab29f5307920e8f4c0c47c:400a03be22234a339e8c955ce40a2e69/prospex-hero.webp 412w, https://assets.bizclikmedia.net/580/bbdd134416ab29f5307920e8f4c0c47c:d3ea48cf42ef7931207904d6a50114b4/prospex-hero.webp 580w, https://assets.bizclikmedia.net/900/bbdd134416ab29f5307920e8f4c0c47c:707918b90bf95d16864d63db4f755f72/prospex-hero.webp 900w" /></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_m-55__3IvBF GridItem_d-55__1Wc_K"><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-body2__3AsD- Type_d-heading8__ExXf2 Type_medium__2avgC">Prospex Energy raises £1.87m for Selva gas field development</h3></div></div><div class="Card_CardFooter__35-O9"><div class="Tag_Tag__2162z Tag_black__2xI2k"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Oil &amp; Gas</span></div></div></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-desktop__3PLlT GridItem_hidden-mobile__2Hcar"><div class="Surround_Surround__jXZDI Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/utilities/shanghai-electric-group-launches-low-carbon-business"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC Card_horizontal__mrgMG"><div class="Card_GridWrapper__2FM_M"><div class="GridWrapper_flex__1NgfS GridWrapper_gutter-small__25-E9"><div class="GridItem_GridItem__Wegeu GridItem_m-45__wxipo GridItem_d-45__3aSiq"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="141" height="107" loading="lazy" src="https://assets.bizclikmedia.net/290/a3154d0558e1114d2ad37a73a266ef0c:7171248399b8ec16fc10fc3d623208c7/image-1.jpg" sizes="(min-width: 1420px) 141px,(min-width: 960px) calc(12.5vw - 32px - 80px),calc(50vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/a3154d0558e1114d2ad37a73a266ef0c:126c3682e80ae3cdbd49abdac888e08f/image-1.webp 138w, https://assets.bizclikmedia.net/206/a3154d0558e1114d2ad37a73a266ef0c:6d3d6a7964e02e58301047015029b3d4/image-1.webp 206w, https://assets.bizclikmedia.net/290/a3154d0558e1114d2ad37a73a266ef0c:7171248399b8ec16fc10fc3d623208c7/image-1.webp 290w, https://assets.bizclikmedia.net/412/a3154d0558e1114d2ad37a73a266ef0c:67c0a665bccb1e4da7c5ef9d42cf4625/image-1.webp 412w, https://assets.bizclikmedia.net/580/a3154d0558e1114d2ad37a73a266ef0c:b67299b7f6b153379f16b8164a07aebe/image-1.webp 580w, https://assets.bizclikmedia.net/900/a3154d0558e1114d2ad37a73a266ef0c:ed2a1cee30b96e231d7a700bae828a8a/image-1.webp 900w" /></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_m-55__3IvBF GridItem_d-55__1Wc_K"><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-body2__3AsD- Type_d-heading8__ExXf2 Type_medium__2avgC">Shanghai Electric Group launches low carbon business</h3></div></div><div class="Card_CardFooter__35-O9"><div class="Tag_Tag__2162z Tag_black__2xI2k"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Utilities</span></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="WidgetWrapper_WidgetWrapper__R4uge"><ul class="List_List__1rWwe List_unstyled__2YyA5"><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/renewable-energy/pensana-breaks-ground-on-wind-powered-hub"><div class="Type_heading6__1v75H Type_bold__AXu72">Pensana breaks ground on offshore wind-powered metals hub</div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/utilities/sizewell-c-nuclear-plant-receives-go-ahead-in-uk"><div class="Type_heading6__1v75H Type_bold__AXu72">Sizewell C nuclear plant receives go ahead in UK</div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/renewable-energy/jane-toogood-appointed-uks-first-hydrogen-champion"><div class="Type_heading6__1v75H Type_bold__AXu72">Jane Toogood appointed UK&#x27;s first Hydrogen Champion</div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/renewable-energy/cph2-signs-first-licensing-agreement-with-ghfg"><div class="Type_heading6__1v75H Type_bold__AXu72">CPH2 signs first licensing agreement with GHFG</div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/renewable-energy/epro-advance-technology-claims-green-hydrogen-breakthrough"><div class="Type_heading6__1v75H Type_bold__AXu72">EPRO Advance Technology claims green hydrogen breakthrough</div></a></li></ul></div></div></div></div></div></div><div class="Row_full__r3K5g Row_tight__3LnqJ"><div class="Container_Container__kGtrv"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="Stack_medium__7HR3V"><div class="WidgetWrapper_WidgetWrapper__R4uge WidgetWrapper_hidden-tablet__3QHJ8 WidgetWrapper_hidden-mobile__21dQE"><div class="Advert_Advert__3TIcp Advert_Background__3nEM-"><div class="adunitContainer"><div class="adBox"></div></div></div></div></div></div></div></div></div></div></div></div></div></main><div id="magazineCTA" class="MagazineCTA_MagazineCTAContainer__2DlFk"></div><div id="storyCTA" class="StoryCTA_StoryCTAContainer__1t0lO"></div><footer class="Footer_Footer__1cd1_"><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div><div class="GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu GridItem_d-50__3lL-o GridItem_hidden-mobile__2Hcar"><div class="Footer_FooterContentAbout__1xb5E"><div class="Footer_FooterContentAboutImageWrapper__1oEaL"><a href="/magazine/energy-digital-october-2022"><img alt="Latest publication" width="150" height="208" loading="lazy" src="https://assets.bizclikmedia.net/150/d380bd92c203b25c1298597e90fa7978:2e35cebc9e4475c25c99890a503cde5c/01-energy-cover-oct2022.jpg" srcSet="https://assets.bizclikmedia.net/150/d380bd92c203b25c1298597e90fa7978:2e35cebc9e4475c25c99890a503cde5c/01-energy-cover-oct2022.jpg 150w, https://assets.bizclikmedia.net/300/d380bd92c203b25c1298597e90fa7978:e4b734987da860541c29815fc3aea20b/01-energy-cover-oct2022.jpg 300w" class="Footer_FooterContentAboutImage__3fIdx" /></a></div><div class="Footer_FooterContentAboutInfo__VcuWC"><img loading="lazy" src="https://assets.bizclikmedia.net/original/a99862f4265f3d39937983e9d96f6d47:6d1c91c951e2e499d4738921d9934015/energy-digital-light-logo.png" alt="Publication Logo" class="Footer_FooterContentAboutImage__3fIdx" /><p class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX Footer_FooterContentAboutText__2ZTUd">Energy Digital Magazine is the Digital Community for the oil &amp; gas, utilities and renewable energy industry. Energy Digital Magazine covers Energy 4.0, Global Energy investments, innovation, automation &amp; AI, smart technologies and sustainability - connecting the world’s largest community of renewable energy executives. Energy Digital Magazine focuses on energy news, key energy interviews, energy videos, the &#x27;Energy Podcast&#x27; series along with an ever-expanding range of focused energy white papers and webinars.</p><button class="ButtonBase_ButtonBase__yerV9 ButtonStandard_ButtonStandard__1jpv0 ButtonStandard_primary__1LNjI ButtonStandard_bloated__kAIyW Footer_FooterContentAboutButton__Wd0W2" type="button"><span class="ButtonStandard_ButtonStandardContent__3dSo_"><div class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_bold__AXu72">Join Community</div></span></button></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-50__3lL-o"><div class="Footer_FooterNav__9lfiW"><div class=""><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC GridItem_hidden-mobile__2Hcar"></div><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC"><div class="Footer_FooterNavColumn__1HR1f"><div as="div" class="Hide_at-desktop__16CPB"><button class="Footer_FooterNavColumnHeader__3-Kv1"><div class="ShrinkWrapWrapper_ShrinkWrapWrapper__3Xqvq ShrinkWrapWrapper_fullWidth__XX_wa"><span class="ShrinkWrapItem_ShrinkWrapItem__3mLzT"><div class="TextAlign_left__2c4yN"><div class="Type_heading6__1v75H Type_bold__AXu72">Content</div></div></span><span class="ShrinkWrapItem_ShrinkWrapItem__3mLzT ShrinkWrapItem_shrink__PTlyK"><span class="Icon_Icon__9RCS8 Footer_Icon__3aS1f" aria-hidden="true" style="width:12px;line-height:7px;height:7px"><svg data-name="Layer 1" viewBox="0 0 12 7.41"><path d="M1.41 0L6 4.58 10.59 0 12 1.41l-6 6-6-6z"></path></svg></span></span></div></button></div><div as="div" class="Hide_below-desktop__3fr3s"><div class="Type_m-heading6__QDN76 Type_d-heading8__ExXf2 Type_bold__AXu72 Footer_FooterNavColumnHeader__3-Kv1">Content</div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC"><div class="Footer_FooterNavColumn__1HR1f"><div as="div" class="Hide_at-desktop__16CPB"><button class="Footer_FooterNavColumnHeader__3-Kv1"><div class="ShrinkWrapWrapper_ShrinkWrapWrapper__3Xqvq ShrinkWrapWrapper_fullWidth__XX_wa"><span class="ShrinkWrapItem_ShrinkWrapItem__3mLzT"><div class="TextAlign_left__2c4yN"><div class="Type_heading6__1v75H Type_bold__AXu72">More</div></div></span><span class="ShrinkWrapItem_ShrinkWrapItem__3mLzT ShrinkWrapItem_shrink__PTlyK"><span class="Icon_Icon__9RCS8 Footer_Icon__3aS1f" aria-hidden="true" style="width:12px;line-height:7px;height:7px"><svg data-name="Layer 1" viewBox="0 0 12 7.41"><path d="M1.41 0L6 4.58 10.59 0 12 1.41l-6 6-6-6z"></path></svg></span></span></div></button></div><div as="div" class="Hide_below-desktop__3fr3s"><div class="Type_m-heading6__QDN76 Type_d-heading8__ExXf2 Type_bold__AXu72 Footer_FooterNavColumnHeader__3-Kv1">More</div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC"><div class="Footer_FooterNavColumn__1HR1f Footer_FooterNavColumnSocials__24t7D"><div as="div" class="Hide_below-desktop__3fr3s"><div class="Type_heading8__1Stnl Type_bold__AXu72 Footer_FooterNavColumnHeader__3-Kv1">Socials</div></div><ul class="List_List__1rWwe List_unstyled__2YyA5 Footer_FooterNavListSocials__16ZVH"><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://www.linkedin.com/company/energy-digital-magazine" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="LinkedIn" style="width:16px;line-height:16px;height:16px"><svg data-name="Layer 1" viewBox="0 0 12 12"><path class="linkedin_svg__cls-1" d="M12 12V7.6c0-2.15-.46-3.81-3-3.81a2.6 2.6 0 00-2.33 1.29V4H4.25v8h2.48V8c0-1 .2-2 1.49-2s1.3 1.19 1.3 2.12V12zM.2 4h2.49v8H.2zm1.24-4a1.45 1.45 0 000 2.9 1.45 1.45 0 000-2.9z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">LinkedIn</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://twitter.com/EnergyDigital" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="Twitter" style="width:16px;line-height:12px;height:12px"><svg data-name="Layer 1" viewBox="0 0 12 9.75"><path d="M10.77 2.43A4.69 4.69 0 0012 1.15a4.9 4.9 0 01-1.42.39A2.41 2.41 0 0011.66.18a4.69 4.69 0 01-1.56.6 2.46 2.46 0 00-4.25 1.68 2.53 2.53 0 00.06.54A7 7 0 01.84.45 2.41 2.41 0 00.5 1.69a2.49 2.49 0 001.09 2.05 2.49 2.49 0 01-1.11-.31 2.47 2.47 0 002 2.42 2.67 2.67 0 01-.67.15 2.42 2.42 0 01-.47 0 2.48 2.48 0 002.3 1.71 5 5 0 01-3.05 1 5.68 5.68 0 01-.59 0 6.94 6.94 0 003.77 1.1 7 7 0 007-7.38z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">Twitter</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://www.facebook.com/energydigitalmag" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="Facebook" style="width:18px;line-height:18px;height:18px"><svg data-name="Layer 1" viewBox="0 0 13.33 13.3"><path d="M13.33 6.67a6.67 6.67 0 10-8 6.53V8.67H4v-2h1.33V5a2.33 2.33 0 012.34-2.33h1.66v2H8a.67.67 0 00-.67.66v1.34h2v2h-2v4.63a6.66 6.66 0 006-6.63z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">Facebook</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://www.instagram.com/energydigitalmag" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="Instagram" style="width:22px;line-height:22px;height:22px"><svg data-name="Layer 1" viewBox="0 0 16 16"><path class="instagram_svg__cls-1" d="M16 4.7a5.82 5.82 0 00-.38-1.94 3.91 3.91 0 00-.92-1.42 4 4 0 00-1.46-.92A6.12 6.12 0 0011.3.05C10.45 0 10.17 0 8 0S5.56 0 4.7.05a5.61 5.61 0 00-1.94.37 3.91 3.91 0 00-1.42.92 4 4 0 00-.92 1.42A6.12 6.12 0 00.05 4.7C0 5.56 0 5.83 0 8s0 2.45.05 3.3a5.61 5.61 0 00.37 1.94 4 4 0 00.92 1.42 3.91 3.91 0 001.42.92A5.61 5.61 0 004.7 16H8c2.17 0 2.44 0 3.3-.05a5.61 5.61 0 001.94-.37 4.09 4.09 0 002.34-2.34A6.12 6.12 0 0016 11.3c0-.85.05-1.13.05-3.3S16 5.56 16 4.7zm-1.44 6.54a4.44 4.44 0 01-.28 1.48 2.65 2.65 0 01-1.52 1.52 4.51 4.51 0 01-1.48.28H4.81a4.44 4.44 0 01-1.48-.28 2.45 2.45 0 01-.92-.6 2.45 2.45 0 01-.6-.92 4.26 4.26 0 01-.27-1.48c0-.84-.05-1.1-.05-3.23s0-2.39.05-3.23a4.28 4.28 0 01.27-1.49 2.45 2.45 0 01.6-.92 2.42 2.42 0 01.92-.59 4.27 4.27 0 011.45-.28c.84 0 1.09-.05 3.23-.05s2.39 0 3.23.05a4.2 4.2 0 011.48.28 2.35 2.35 0 01.92.59 2.45 2.45 0 01.6.92 4.52 4.52 0 01.28 1.49v3.23c0 2.14.03 2.38 0 3.23z"></path><path class="instagram_svg__cls-1" d="M8 3.89A4.11 4.11 0 1012.11 8 4.11 4.11 0 008 3.89zm0 6.78A2.67 2.67 0 1110.67 8 2.67 2.67 0 018 10.67zm5.23-6.94a1 1 0 11-1-1 1 1 0 011 1z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">Instagram</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://www.youtube.com/channel/UCs4CepFq0mjqtede4rx0xdA" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="YouTube" style="width:18px;line-height:12.461538461538462px;height:12.461538461538462px"><svg data-name="Layer 1" viewBox="0 0 13.33 9.33"><path d="M13 1.33v.11A1.68 1.68 0 0011.91.28 39.8 39.8 0 006.67 0a38.17 38.17 0 00-5.22.28A1.7 1.7 0 00.29 1.43 18.09 18.09 0 00.31 8v-.11a1.68 1.68 0 001.13 1.16 39.8 39.8 0 005.22.28 39.88 39.88 0 005.22-.28 1.66 1.66 0 001.17-1.15 17.54 17.54 0 00.27-3.1v-.26A17.91 17.91 0 0013 1.33zM5.34 6.67v-4l3.48 2z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">YouTube</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://medium.com/energy-digital" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="Medium" style="width:18px;line-height:13.5px;height:13.5px"><svg data-name="Layer 1" viewBox="0 0 16 12.67"><path d="M14.72 1.49L16 .27V0h-4.42L8.43 7.85 4.84 0H.2v.27l1.49 1.79a.66.66 0 01.21.52v7.06a.82.82 0 01-.22.7L0 12.38v.26h4.76v-.27l-1.68-2a.86.86 0 01-.23-.7V3.54L7 12.64h.49l3.59-9.1v7.25c0 .19 0 .23-.12.36L9.7 12.4v.27H16v-.27l-1.25-1.22a.37.37 0 01-.14-.36v-9a.37.37 0 01.11-.33z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">Medium</span></a></li></ul></div></div></div></div></div></div></div><div class="Footer_FooterQuickLinksWrapper__1NErc"><span class="Icon_Icon__9RCS8 Footer_FooterQuickLinksLogo__3o_3Z" role="img" aria-label="BMG Logo" style="width:72px;line-height:72px;height:72px"><svg id="BMG_svg__Layer_1" viewBox="0 0 500 500"><defs><style>.BMG_svg__cls-2{fill:#fff}</style></defs><path fill="none" d="M0 0h500v500H0z"></path><path class="BMG_svg__cls-2" d="M120.5 219.63h22.71c11.23 0 19 6.3 19 16.49 0 6.91-4.14 12-8.29 13.64 4.84 1.38 10.36 6.05 10.36 14.42 0 10.28-8.46 16.75-20.38 16.75h-23.4v-61.31zm11.4 10.02v15.54h10.45c5.35 0 8.29-3.71 8.29-8.12 0-4.06-3.11-7.43-8.55-7.43H131.9zm11.92 41.28c5.1 0 8.64-3.71 8.64-8.38s-4.14-8.12-9.59-8.12H131.9v16.49h11.92zM175.72 217.81c3.54 0 6.48 2.68 6.48 6.3s-2.94 6.39-6.48 6.39-6.48-2.76-6.48-6.39 2.85-6.3 6.48-6.3zm5.7 19.09v44.04h-11.23V236.9h11.23zM189.32 274.98l20.64-28.93h-20.38v-9.15h34.37v5.96l-20.81 28.93h21.59v9.15h-35.41v-5.96zM260.97 218.59c11.83 0 20.81 5.61 25.65 13.64l-8.46 7.08c-3.46-5.61-9.67-9.76-17.27-9.76-11.57 0-19.78 8.98-19.78 20.73s8.46 20.73 19.78 20.73c7.77 0 13.64-3.89 17.62-10.02l8.55 6.74c-5.27 8.29-14.59 14.25-25.99 14.25-18.05 0-31.69-13.82-31.69-31.69s13.38-31.69 31.61-31.69zM304.42 219.63v47.41c0 2.76.52 5.01 3.89 5.01.78 0 1.81-.09 2.94-.52v9.5c-1.47.6-3.2.95-5.27.95-7.25 0-12.78-3.71-12.78-12.95v-49.4h11.23zM323.42 217.81c3.54 0 6.48 2.68 6.48 6.3s-2.94 6.39-6.48 6.39-6.48-2.76-6.48-6.39 2.85-6.3 6.48-6.3zm5.7 19.09v44.04h-11.23V236.9h11.23zM337.44 219.63h11.23v61.31h-11.23v-61.31zm27.29 17.27h12.18l-14.25 21.33 16.84 22.71h-13.13l-16.32-22.02 14.68-22.02z"></path><path class="BMG_svg__cls-2" d="M250 426.87c-97.53 0-176.87-79.34-176.87-176.87S152.47 73.13 250 73.13 426.87 152.47 426.87 250 347.53 426.87 250 426.87zm0-331.63c-85.34 0-154.76 69.42-154.76 154.76S164.66 404.76 250 404.76 404.76 335.34 404.76 250 335.34 95.24 250 95.24z"></path></svg></span><ul class="List_List__1rWwe List_unstyled__2YyA5 Footer_FooterQuickLinks__3s6zj"><li class="Footer_FooterQuickLink__D9ldT"><a class="Footer_FooterQuickLinkAnchor__2Qajs" href="/advertise"><div class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Advertise with BMG</div></a></li><li class="Footer_FooterQuickLink__D9ldT"><a class="Footer_FooterQuickLinkAnchor__2Qajs" href="/user-agreement"><div class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">User Agreement</div></a></li><li class="Footer_FooterQuickLink__D9ldT"><a class="Footer_FooterQuickLinkAnchor__2Qajs" href="/privacy-policy"><div class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Privacy Policy</div></a></li></ul></div></div><div as="div" class="Hide_below-desktop__3fr3s"><div class="PublicationIcons_FooterPublicationIconsWrapper__3qJ-X"><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div class="PublicationIcons_FooterPublicationIcons__3LDbK"><a href="https://www.bizclikmedia.com/service/business" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-blue__PT2gq" role="img" aria-label="BMG Business" style="width:103px;line-height:103px;height:103px"><svg viewBox="0 0 500 500"><path class="BMGBusiness_svg__cls-2" d="M250 426.87c-97.53 0-176.87-79.34-176.87-176.87S152.47 73.13 250 73.13 426.87 152.47 426.87 250 347.53 426.87 250 426.87zm0-331.63c-85.34 0-154.76 69.42-154.76 154.76S164.66 404.76 250 404.76 404.76 335.34 404.76 250 335.34 95.24 250 95.24z" fill="#fff"></path><path class="BMGBusiness_svg__cls-2" d="M139.38 267.03c4.13 0 6.99-3.01 6.99-6.78s-3.36-6.57-7.76-6.57h-8.88v13.36h9.65zm-9.65-33.42v12.59h8.46c4.33 0 6.71-3.01 6.71-6.57 0-3.29-2.52-6.01-6.92-6.01h-8.25zm-9.23-8.11h18.39c9.09 0 15.38 5.1 15.38 13.36 0 5.59-3.36 9.72-6.71 11.05 3.92 1.12 8.39 4.89 8.39 11.68 0 8.32-6.85 13.57-16.5 13.57H120.5v-49.65zm39.65 35.37v-21.4h9.09v20.35c0 5.1 2.73 8.04 7.48 8.04s7.62-3.01 7.62-8.11v-20.28h9.09v21.4c0 9.3-6.43 15.1-16.64 15.1s-16.64-5.8-16.64-15.1m43.07 2.52c1.96 3.08 4.76 5.24 8.53 5.24 3.36 0 5.38-1.26 5.38-3.08 0-2.24-1.89-3.15-7.69-5.1-7.27-2.38-11.19-5.39-11.19-11.19 0-6.15 6.01-10.63 13.71-10.63 5.87 0 10.7 2.8 13.01 7.06l-6.08 4.41c-1.47-2.45-3.71-4.2-7.06-4.2-2.87 0-5.03 1.33-5.03 3.29 0 1.82 1.96 2.87 7.41 4.82 6.78 2.52 11.47 4.83 11.47 11.33 0 6.01-5.66 10.63-13.92 10.63-6.36 0-12.03-3.01-14.68-8.04l6.15-4.55zm36.36 11.75h-9.09v-35.66h9.09v35.66zm-4.61-51.12c2.87 0 5.24 2.17 5.24 5.11s-2.38 5.17-5.24 5.17-5.24-2.24-5.24-5.17 2.31-5.11 5.24-5.11m10.76 15.46h8.74v4.89c2.24-3.71 5.8-5.73 10.98-5.73 8.32 0 13.85 5.52 13.85 14.89v21.61h-9.09v-20.56c0-5.11-3.01-7.83-7.2-7.83-5.66 0-8.18 5.1-8.18 10v18.39h-9.09v-35.66zm46.57 13.91h16.71v-.07c-.35-4.34-3.71-7.06-7.97-7.06-4.47 0-8.04 2.66-8.74 7.13m8.81-14.76c10.14 0 16.78 7.06 16.78 16.5 0 1.54-.28 3.15-.56 4.41H292.3c.56 5.59 5.24 8.53 10.49 8.53 4.06 0 7.27-1.75 9.37-3.98l5.03 6.01c-4.34 4.12-9.02 5.87-14.82 5.87-11.75 0-19.51-8.11-19.51-18.6s7.62-18.74 18.25-18.74m25.11 24.76c1.96 3.08 4.76 5.24 8.53 5.24 3.36 0 5.38-1.26 5.38-3.08 0-2.24-1.89-3.15-7.69-5.1-7.27-2.38-11.19-5.39-11.19-11.19 0-6.15 6.01-10.63 13.71-10.63 5.87 0 10.7 2.8 13.01 7.06l-6.08 4.41c-1.47-2.45-3.71-4.2-7.06-4.2-2.87 0-5.03 1.33-5.03 3.29 0 1.82 1.96 2.87 7.41 4.82 6.78 2.52 11.47 4.83 11.47 11.33 0 6.01-5.66 10.63-13.92 10.63-6.36 0-12.03-3.01-14.68-8.04l6.15-4.55zm30.83 0c1.96 3.08 4.76 5.24 8.53 5.24 3.36 0 5.38-1.26 5.38-3.08 0-2.24-1.89-3.15-7.69-5.1-7.27-2.38-11.19-5.39-11.19-11.19 0-6.15 6.01-10.63 13.71-10.63 5.87 0 10.7 2.8 13.01 7.06l-6.08 4.41c-1.47-2.45-3.71-4.2-7.06-4.2-2.87 0-5.03 1.33-5.03 3.29 0 1.82 1.96 2.87 7.41 4.82 6.78 2.52 11.47 4.83 11.47 11.33 0 6.01-5.66 10.63-13.92 10.63-6.36 0-12.03-3.01-14.68-8.04l6.15-4.55z" fill="#fff"></path></svg></span></a><a href="https://www.bizclikmedia.com/service/connect" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-teal__1PF00" role="img" aria-label="BMG Events" style="width:103px;line-height:103px;height:103px"><svg viewBox="0 0 500 500"><path class="BMGEvents_svg__cls-2" d="M250 426.87c-97.53 0-176.87-79.34-176.87-176.87S152.47 73.13 250 73.13 426.87 152.47 426.87 250 347.53 426.87 250 426.87zm0-331.63c-85.34 0-154.76 69.42-154.76 154.76S164.66 404.76 250 404.76 404.76 335.34 404.76 250 335.34 95.24 250 95.24z" fill="#fff"></path><path class="BMGEvents_svg__cls-2" d="M120.5 218.17h41.09v11.77h-27.57v13.43h22.65v11.76h-22.65v13.78h28.62v11.76H120.5v-62.51zm56.01 17.56l10.62 29.41 10.54-29.41h13.52l-18.17 45.04h-11.85L163 235.73h13.52zm57.69-1.05c12.82 0 21.42 8.69 21.42 20.81 0 2.11-.44 4.48-.79 5.97H224.8c.7 6.06 6.06 9.04 11.94 9.04 5 0 8.87-2.2 11.24-4.65l7.02 8.6c-5.71 5.27-11.68 7.38-19.05 7.38-15.1 0-24.93-10.27-24.93-23.53s9.83-23.62 23.18-23.62zm-9.57 18.53h18v-.09c-.26-4.65-3.95-7.55-8.6-7.55s-8.78 2.81-9.39 7.64zm36.08-17.48h12.82v5.79c2.9-4.65 7.37-6.85 13.35-6.85 10.71 0 17.47 7.02 17.47 18.7v27.39H291v-25.37c0-5.79-3.16-8.96-8.08-8.96-5.79 0-8.87 5-8.87 10.89v23.44H260.7v-45.04zm54.35 0v-12.2h12.91v12.2h10.1v10.54h-10.1V264c0 4.13 2.19 5.97 5.62 5.97 1.58 0 3.78-.26 5.71-1.58v11.5c-2.2 1.14-5.36 1.93-9.39 1.93-9.48 0-15.28-5.71-15.28-15.72v-19.84h-6.06v-10.54h6.5zm35.99 29.24c2.28 3.78 5.79 6.5 10.45 6.5 3.6 0 5.71-1.23 5.71-3.16 0-2.63-2.72-3.6-9.48-5.88-8.96-3.07-13.96-6.85-13.96-14.05 0-8.43 8.08-13.7 18-13.7 7.46 0 13.87 3.69 16.68 9.04l-8.52 6.15c-1.67-2.81-4.3-4.92-8.52-4.92-2.9 0-5.36 1.32-5.36 3.42 0 1.93 2.55 2.9 9.22 5.44 7.81 2.99 14.22 5.62 14.22 14.14 0 7.81-7.29 13.87-18.09 13.87-8.25 0-15.54-3.78-19.14-10.27l8.78-6.58z" fill="#fff"></path></svg></span></a><a href="https://www.bizclikmedia.com/service/intelligence" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-purple__1KV-n" role="img" aria-label="BMG Intelligence" style="width:103px;line-height:103px;height:103px"><svg viewBox="0 0 500 500"><path class="BMGIntelligence_svg__cls-2" d="M250 426.87c-97.53 0-176.87-79.34-176.87-176.87S152.47 73.13 250 73.13 426.87 152.47 426.87 250 347.53 426.87 250 426.87zm0-331.63c-85.34 0-154.76 69.42-154.76 154.76S164.66 404.76 250 404.76 404.76 335.34 404.76 250 335.34 95.24 250 95.24z" fill="#fff"></path><path class="BMGIntelligence_svg__cls-2" d="M120.5 231.55h6.87v36.96h-6.87zm11.14 10.41h6.51v3.64c1.67-2.76 4.32-4.27 8.17-4.27 6.19 0 10.31 4.11 10.31 11.09v16.09h-6.77V253.2c0-3.8-2.24-5.83-5.36-5.83-4.22 0-6.09 3.8-6.09 7.44v13.69h-6.77v-26.55zm30.92 0v-7.24h6.56v7.24h6.3v5.42h-6.3v11.82c0 2.65 1.3 3.85 3.7 3.85.78 0 2.08-.1 3.28-.88v5.94c-1.2.63-2.86 1.04-5.05 1.04-5.41 0-8.69-3.23-8.69-8.95v-12.81h-3.75v-5.42h3.96zm22.91 10.36h12.44v-.05c-.26-3.23-2.76-5.26-5.94-5.26-3.33 0-5.99 1.98-6.51 5.31m6.56-10.98c7.55 0 12.49 5.26 12.49 12.29 0 1.15-.21 2.34-.42 3.28h-18.64c.42 4.16 3.9 6.35 7.81 6.35 3.02 0 5.41-1.3 6.98-2.97l3.75 4.48c-3.23 3.07-6.72 4.37-11.04 4.37-8.75 0-14.53-6.04-14.53-13.85s5.67-13.95 13.59-13.95m22.51-9.79v28.58c0 1.67.31 3.02 2.34 3.02.47 0 1.09-.05 1.77-.31v5.73c-.89.36-1.93.57-3.18.57-4.37 0-7.71-2.24-7.71-7.81v-29.78h6.77zm13.43 0v28.58c0 1.67.31 3.02 2.34 3.02.47 0 1.09-.05 1.77-.31v5.73c-.88.36-1.93.57-3.18.57-4.37 0-7.71-2.24-7.71-7.81v-29.78h6.77zm13.74 36.96h-6.77v-26.55h6.77v26.55zm-3.44-38.06c2.13 0 3.9 1.61 3.9 3.8s-1.77 3.85-3.9 3.85-3.9-1.67-3.9-3.85 1.72-3.8 3.9-3.8m17.76 24.79c2.71 0 4.84-1.98 4.84-4.37s-2.13-4.32-4.84-4.32-4.79 1.93-4.79 4.32 2.08 4.37 4.79 4.37m.89 18.95c4.58 0 6.92-1.2 6.92-2.92 0-1.61-1.61-2.45-3.44-2.45h-7.39c-.99.42-2.13 1.2-2.13 2.55 0 1.77 2.5 2.81 6.04 2.81m-8.38-7.34c-1.35-.99-1.93-2.24-1.93-3.8 0-1.72 1.2-3.28 2.97-4.37-2.71-1.72-4.48-4.53-4.48-7.81 0-5.31 4.79-9.53 10.93-9.53 1.25 0 2.5.21 3.7.62h10.46v5.21h-4.11c.63 1.14.94 2.39.94 3.7 0 5.41-4.84 9.58-11.04 9.58-.68 0-1.35-.05-2.03-.16-.78.42-1.3.99-1.3 1.67 0 1.04 1.04 1.56 2.08 1.56h6.66c5.41 0 9.06 3.17 9.06 7.65s-5.36 8.38-13.64 8.38c-7.6 0-12.55-2.81-12.55-7.29 0-2.55 1.87-4.37 4.27-5.42m29.11-14.51h12.44v-.05c-.26-3.23-2.76-5.26-5.94-5.26-3.33 0-5.99 1.98-6.51 5.31m6.56-10.98c7.55 0 12.49 5.26 12.49 12.29 0 1.15-.21 2.34-.42 3.28H277.6c.42 4.16 3.9 6.35 7.81 6.35 3.02 0 5.41-1.3 6.98-2.97l3.75 4.48c-3.23 3.07-6.72 4.37-11.04 4.37-8.75 0-14.53-6.04-14.53-13.85s5.67-13.95 13.59-13.95m15.53.62h6.51v3.64c1.67-2.76 4.32-4.27 8.17-4.27 6.19 0 10.31 4.11 10.31 11.09v16.09h-6.77V253.2c0-3.8-2.24-5.83-5.36-5.83-4.22 0-6.09 3.8-6.09 7.44v13.69h-6.77v-26.55zm27.59 13.22c0-7.76 6.04-13.85 14.06-13.85 4.79 0 8.43 2.08 10.93 5.83l-4.48 4.06c-1.46-2.34-3.59-3.8-6.4-3.8-4.22 0-7.24 3.38-7.24 7.81s3.07 7.81 7.29 7.81c2.86 0 5.05-1.41 6.66-3.54l4.37 4.01c-2.39 3.44-6.4 5.62-11.14 5.62-8.02 0-14.06-6.09-14.06-13.95m33.18-2.86h12.44v-.05c-.26-3.23-2.76-5.26-5.94-5.26-3.33 0-5.99 1.98-6.51 5.31m6.56-10.98c7.55 0 12.49 5.26 12.49 12.29 0 1.15-.21 2.34-.42 3.28h-18.64c.42 4.16 3.9 6.35 7.81 6.35 3.02 0 5.41-1.3 6.98-2.97l3.75 4.48c-3.23 3.07-6.72 4.37-11.04 4.37-8.75 0-14.53-6.04-14.53-13.85s5.67-13.95 13.59-13.95" fill="#fff"></path></svg></span></a><a href="https://www.bizclikmedia.com/service/lifestyle" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-yellow__7mQG4" role="img" aria-label="BMG Lifestyle" style="width:103px;line-height:103px;height:103px"><svg viewBox="0 0 500 500"><path class="BMGLifestyle_svg__cls-2" d="M250 426.87c-97.53 0-176.87-79.34-176.87-176.87S152.47 73.13 250 73.13 426.87 152.47 426.87 250 347.53 426.87 250 426.87zm0-331.63c-85.34 0-154.76 69.42-154.76 154.76S164.66 404.76 250 404.76 404.76 335.34 404.76 250 335.34 95.24 250 95.24z" fill="#fff"></path><path class="BMGLifestyle_svg__cls-2" d="M120.5 223.65v50.98h30.8v-8.4h-21.32v-42.58h-9.48zm44.16 50.98h-9.33v-36.62h9.33v36.62zm-4.74-52.49c2.94 0 5.39 2.23 5.39 5.24s-2.44 5.31-5.39 5.31-5.39-2.3-5.39-5.31 2.37-5.24 5.39-5.24m14.36 15.87v-2.44c0-7.75 5.17-12.78 13.43-12.78 1.87 0 3.95.29 5.38 1.08v7.75c-1.08-.5-2.44-.79-3.81-.79-3.09 0-5.67 1.37-5.67 4.96v2.22h7.9v7.47h-7.9v29.15h-9.33v-29.15h-5.1v-7.47h5.1zm27.29 14.29h17.16v-.07c-.36-4.45-3.81-7.25-8.19-7.25-4.6 0-8.26 2.73-8.98 7.32m9.05-15.15c10.41 0 17.23 7.25 17.23 16.95 0 1.58-.29 3.23-.57 4.52h-25.71c.57 5.74 5.39 8.76 10.77 8.76 4.17 0 7.47-1.8 9.62-4.09l5.17 6.18c-4.45 4.24-9.26 6.03-15.22 6.03-12.06 0-20.03-8.33-20.03-19.1s7.83-19.24 18.74-19.24m25.78 25.41c2.01 3.16 4.88 5.39 8.76 5.39 3.45 0 5.53-1.29 5.53-3.16 0-2.3-1.94-3.23-7.9-5.24-7.47-2.44-11.49-5.53-11.49-11.49 0-6.32 6.17-10.91 14.07-10.91 6.03 0 10.99 2.87 13.36 7.25l-6.25 4.52c-1.51-2.51-3.81-4.31-7.25-4.31-2.94 0-5.17 1.36-5.17 3.37 0 1.87 2.01 2.94 7.61 4.95 6.97 2.58 11.78 4.95 11.78 11.63 0 6.18-5.82 10.91-14.29 10.91-6.54 0-12.35-3.09-15.08-8.26l6.32-4.67zm30.31-24.56v-9.98h9.05v9.98h8.69v7.47h-8.69v16.3c0 3.66 1.8 5.31 5.1 5.31 1.08 0 2.87-.14 4.52-1.22v8.19c-1.65.86-3.95 1.44-6.97 1.44-7.47 0-11.99-4.45-11.99-12.35v-17.66h-5.17v-7.47h5.46zm19.52 0h9.98l9.33 25.49 9.26-25.49h9.69l-16.37 40.79c-3.09 7.54-6.89 11.06-13.71 11.06-2.16 0-4.31-.43-6.1-1.22v-7.9c1.94 1.08 3.81 1.22 4.88 1.22 3.02 0 5.39-1.29 6.89-5.96l.86-2.37-14.72-35.62zm50.41-14.36v39.42c0 2.3.43 4.17 3.23 4.17.65 0 1.51-.07 2.44-.43v7.9c-1.22.5-2.66.79-4.38.79-6.03 0-10.63-3.09-10.63-10.77v-41.07h9.33zm16.59 28.65h17.16v-.07c-.36-4.45-3.81-7.25-8.19-7.25-4.6 0-8.26 2.73-8.98 7.32m9.05-15.15c10.41 0 17.23 7.25 17.23 16.95 0 1.58-.29 3.23-.57 4.52h-25.71c.57 5.74 5.39 8.76 10.77 8.76 4.16 0 7.47-1.8 9.62-4.09l5.17 6.18c-4.45 4.24-9.26 6.03-15.22 6.03-12.06 0-20.03-8.33-20.03-19.1s7.83-19.24 18.74-19.24" fill="#fff"></path></svg></span></a><a href="https://www.bizclikmedia.com/service/networks" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-red__16jru" role="img" aria-label="BMG Networks" style="width:103px;line-height:103px;height:103px"><svg viewBox="0 0 500 500"><path class="BMGNetworks_svg__cls-2" d="M250 426.87c-97.53 0-176.87-79.34-176.87-176.87S152.47 73.13 250 73.13 426.87 152.47 426.87 250 347.53 426.87 250 426.87zm0-331.63c-85.34 0-154.76 69.42-154.76 154.76S164.66 404.76 250 404.76 404.76 335.34 404.76 250 335.34 95.24 250 95.24z" fill="#fff"></path><path class="BMGNetworks_svg__cls-2" d="M149.2 227.76v29.57l-21.74-29.57h-6.96v43.74h8.13v-29.75l21.74 29.75h6.96v-43.74h-8.13zm20.39 24.58h14.72v-.06c-.31-3.82-3.27-6.22-7.02-6.22-3.94 0-7.08 2.34-7.7 6.28m7.76-12.99c8.93 0 14.78 6.22 14.78 14.54 0 1.35-.25 2.77-.49 3.88h-22.05c.49 4.93 4.62 7.51 9.24 7.51 3.57 0 6.41-1.54 8.25-3.51l4.44 5.3c-3.82 3.63-7.95 5.17-13.06 5.17-10.35 0-17.19-7.14-17.19-16.38s6.71-16.51 16.08-16.51m20.64.73v-8.56h7.76v8.56h7.45v6.41h-7.45v13.98c0 3.14 1.54 4.56 4.37 4.56.92 0 2.46-.12 3.88-1.05V271c-1.42.74-3.39 1.23-5.97 1.23-6.41 0-10.29-3.82-10.29-10.59v-15.15h-4.44v-6.41h4.68zm59 0l-6.4 21.56-6.9-21.56h-6.53l-6.9 21.56-6.41-21.56h-7.94l10.35 31.42h7.39l6.77-20.33 6.78 20.33h7.39l10.35-31.42h-7.95zm25.13 24.89c4.93 0 8.5-3.94 8.5-9.18s-3.57-9.18-8.5-9.18-8.5 3.94-8.5 9.18 3.57 9.18 8.5 9.18m-16.63-9.18c0-9.24 7.02-16.44 16.63-16.44s16.63 7.21 16.63 16.44-7.02 16.44-16.63 16.44-16.63-7.21-16.63-16.44m44.78-15.71v5.48c1.54-3.82 4.74-6.22 8.93-6.22.74 0 1.48.12 1.91.24v7.7c-.31-.12-1.05-.25-1.72-.25-5.54 0-8.99 4.19-8.99 10.66v13.8h-8.01v-31.41h7.88zm33.94 0l-10.47 15.71 11.64 15.71h9.36l-12.01-16.2 10.16-15.21h-8.68zm-19.46 31.41h8.01v-43.73h-8.01v43.73z" fill="#fff"></path><path class="BMGNetworks_svg__cls-2" d="M359.73 261.15c1.72 2.71 4.19 4.62 7.51 4.62 2.96 0 4.74-1.11 4.74-2.71 0-1.97-1.66-2.77-6.78-4.5-6.41-2.09-9.85-4.74-9.85-9.85 0-5.42 5.3-9.36 12.07-9.36 5.17 0 9.42 2.46 11.46 6.22l-5.36 3.88c-1.29-2.15-3.26-3.7-6.22-3.7-2.53 0-4.43 1.17-4.43 2.9 0 1.6 1.72 2.53 6.53 4.25 5.97 2.22 10.1 4.25 10.1 9.98 0 5.3-4.99 9.36-12.26 9.36-5.6 0-10.59-2.65-12.94-7.08l5.42-4.01z" fill="#fff"></path></svg></span></a></div></div></div></div><div as="div" class="Hide_at-desktop__16CPB"><div class="PublicationIcons_FooterPublicationIconsWrapper__3qJ-X"><div class="PublicationIcons_FooterPublicationIcons__3LDbK"></div></div></div></footer></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-5975c288050baf58f285.js"></script><script src="/_next/static/chunks/main-df8f4eab7365e51a0aa5.js" defer=""></script><script src="/_next/static/chunks/webpack-c6abfb182c6488322b64.js" defer=""></script><script src="/_next/static/chunks/framework.c4060028918b378fc130.js" defer=""></script><script src="/_next/static/chunks/commons.df38bc479b50654291a3.js" defer=""></script><script src="/_next/static/chunks/8cda50cafb9a80967196152646212754af9bc777.2004c311f6afa57a21b8.js" defer=""></script><script src="/_next/static/chunks/3163a32b896d18cd0c04d24532c3a07e83d574f5.22232ba17821ce979d09.js" defer=""></script><script src="/_next/static/chunks/pages/_app-2b326b0d9692e25098a7.js" defer=""></script><script src="/_next/static/chunks/151c97be7f9a5123eff8461607359b7032e28505.d02416a0d161aaffb3ad.js" defer=""></script><script src="/_next/static/chunks/614410345f99f2a82301dc38d8b0b01aaf207684.c4c638316c63eec1018c.js" defer=""></script><script src="/_next/static/chunks/db54a319077a611629b0d39cfb660b816c43f0a9.35138f58bcb2dbd53495.js" defer=""></script><script src="/_next/static/chunks/68c4c045fbe01bdd86b39f945cc81b9a061efd4c.eeeb84295f88a9cc7e15.js" defer=""></script><script src="/_next/static/chunks/68c4c045fbe01bdd86b39f945cc81b9a061efd4c_CSS.f747071f9f407dc1e291.js" defer=""></script><script src="/_next/static/chunks/pages/article-caeee075b028df88ffa0.js" defer=""></script><script src="/_next/static/Ub1hkrSaNrZd5uh-FFKlv/_buildManifest.js" defer=""></script><script src="/_next/static/Ub1hkrSaNrZd5uh-FFKlv/_ssgManifest.js" defer=""></script><script>(function(){var js = "window['__CF$cv$params']={r:'7545d6137dd85c17',m:'nFx1Xsbp_7IZz20ODAYxSqNx5cio40TPY_PCpd7u.x0-1664801770-0-AVWQZLkgw9f7c6cEmsdjaiQf7AUzTUVUhnTNBD9+zsiz438PgekSBWL1rSsXACnhAj5w33gTvIXEjGZxIP1eciSkR113iMjsK11EnGM3lejUX0MCDPhpHgTIy+0cv/9ivBklqkdeo6dBCmPuRH++7lIzwcbJV0Y9IHaJwdlb0pNTddoGdBXnyS2ylEJp7i/DisZFEZQ/zP5dr8O+1BILVVQ=',s:[0x0ee7489621,0x9ab30735c8],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>