<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover" /><link rel="icon" type="image/png" sizes="32x32" href="/meta/energy/favicon-32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/meta/energy/favicon-16.png" /><link rel="icon" sizes="192x192" href="/meta/energy/icon-192.png" /><link rel="apple-touch-icon" sizes="180x180" href="/meta/energy/apple-touch-icon-180.png" /><link rel="apple-touch-icon" sizes="152x152" href="/meta/energy/apple-touch-icon-152.png" /><link rel="apple-touch-icon" sizes="120x120" href="/meta/energy/apple-touch-icon-120.png" /><link rel="apple-touch-icon" sizes="76x76" href="/meta/energy/apple-touch-icon-76.png" /><meta name="application-name" content="Energy Digital" /><meta name="theme-color" content="#009e78" /><link rel="manifest" href="/manifest/manifest-energy.json" /><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@EnergyDigital" /><title>Top 10 opportunities for nuclear energy | Energy Digital</title><meta name="robots" content="index,follow" /><meta name="googlebot" content="index,follow" /><meta name="description" content="New IEA report identifies policy, regulatory and market changes that could be implemented in order to create new nuclear investment opportunities" /><meta property="og:url" content="https://energydigital.com/top10/top-10-opportunities-for-nuclear-energy" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2022-07-05T05:00:00Z" /><meta property="article:author" content="" /><meta property="og:title" content="Top 10 opportunities for nuclear energy" /><meta property="og:description" content="New IEA report identifies policy, regulatory and market changes that could be implemented in order to create new nuclear investment opportunities" /><meta property="og:image" content="https://assets.bizclikmedia.net/1800/572f19ca85e6faf13c2d72afb3ddc536:3bb524d2ef554702a799fb9073982bb8/d012-main-entrance-1-small.jpg.jpg" /><meta property="og:image:alt" content="Top 10 opportunities for nuclear energy" /><meta property="og:image:width" content="668" /><meta property="og:image:height" content="504" /><link rel="canonical" href="https://energydigital.com/top10/top-10-opportunities-for-nuclear-energy" /><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://energydigital.com/top10/top-10-opportunities-for-nuclear-energy"
    },
    "headline": "Top 10 opportunities for nuclear energy",
    "image": [
      "https://assets.bizclikmedia.net/1800/572f19ca85e6faf13c2d72afb3ddc536:3bb524d2ef554702a799fb9073982bb8/d012-main-entrance-1-small.jpg.jpg"
     ],
    "datePublished": "2022-07-05T05:00:00Z",
    "dateModified": "2022-07-05T05:00:00Z",
    "author": {
      "@type": "Person",
      "name": ""
    },
    "publisher": {
      "@type": "Organization",
      "name": "",
      "logo": {
        "@type": "ImageObject",
        "url": "undefined"
      }
    },
    "description": "New IEA report identifies policy, regulatory and market changes that could be implemented in order to create new nuclear investment opportunities"
  }</script><link rel="preload" as="image" href="https://assets.bizclikmedia.net/320/3c174133c9cc3337fbbfd4c54d36fd68:e00455130fb54ea0357e7df0eb312332/d012-main-entrance-1-small.webp" imagesrcset="https://assets.bizclikmedia.net/320/3c174133c9cc3337fbbfd4c54d36fd68:e00455130fb54ea0357e7df0eb312332/d012-main-entrance-1-small.webp 320w, https://assets.bizclikmedia.net/668/3c174133c9cc3337fbbfd4c54d36fd68:1d095dd4aa5b00804d917f5df193eedc/d012-main-entrance-1-small.webp 668w, https://assets.bizclikmedia.net/900/3c174133c9cc3337fbbfd4c54d36fd68:0ee1fa7b0b223ccbb8be22a04e427028/d012-main-entrance-1-small.webp 900w, https://assets.bizclikmedia.net/1336/3c174133c9cc3337fbbfd4c54d36fd68:5e417209d90849d12ac4fa40c06538ef/d012-main-entrance-1-small.webp 1336w, https://assets.bizclikmedia.net/1800/3c174133c9cc3337fbbfd4c54d36fd68:e05d1ca1f5a649063257b4de9d49964f/d012-main-entrance-1-small.webp 1800w" imagesizes="(min-width: 1060px) 668px,(min-width: 960px) calc(100vw - 364px),calc(100vw)" /><meta name="next-head-count" content="21" /><link rel="preload" href="/_next/static/css/0b9c6410b02d57c9b1ff.css" as="style" /><link rel="stylesheet" href="/_next/static/css/0b9c6410b02d57c9b1ff.css" /><link rel="preload" href="/_next/static/css/f005329020ce00ea4dbc.css" as="style" /><link rel="stylesheet" href="/_next/static/css/f005329020ce00ea4dbc.css" /><link rel="preload" href="/_next/static/css/0ef8e832b89066017983.css" as="style" /><link rel="stylesheet" href="/_next/static/css/0ef8e832b89066017983.css" /><link rel="preload" href="/_next/static/chunks/main-df8f4eab7365e51a0aa5.js" as="script" /><link rel="preload" href="/_next/static/chunks/webpack-2ae8d942792a4fbfbe4c.js" as="script" /><link rel="preload" href="/_next/static/chunks/framework.c4060028918b378fc130.js" as="script" /><link rel="preload" href="/_next/static/chunks/commons.cdffd4d8fdc17f4e9fc4.js" as="script" /><link rel="preload" href="/_next/static/chunks/8cda50cafb9a80967196152646212754af9bc777.2004c311f6afa57a21b8.js" as="script" /><link rel="preload" href="/_next/static/chunks/3163a32b896d18cd0c04d24532c3a07e83d574f5.f3b1dfdf230c02302b8c.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/_app-c8570c7455a790b23f43.js" as="script" /><link rel="preload" href="/_next/static/chunks/151c97be7f9a5123eff8461607359b7032e28505.d02416a0d161aaffb3ad.js" as="script" /><link rel="preload" href="/_next/static/chunks/614410345f99f2a82301dc38d8b0b01aaf207684.c4c638316c63eec1018c.js" as="script" /><link rel="preload" href="/_next/static/chunks/db54a319077a611629b0d39cfb660b816c43f0a9.35138f58bcb2dbd53495.js" as="script" /><link rel="preload" href="/_next/static/chunks/68c4c045fbe01bdd86b39f945cc81b9a061efd4c.22e960d1715f302eb9fd.js" as="script" /><link rel="preload" href="/_next/static/chunks/68c4c045fbe01bdd86b39f945cc81b9a061efd4c_CSS.f747071f9f407dc1e291.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/article-caeee075b028df88ffa0.js" as="script" /></head><body><div id="__next"><style>:root{--color-theme: #009e78;}</style><div class="SiteContainer_SiteContainer__1IUOm"><header role="banner" class="Header_Header__QmDss"><div class="Header_Top__1_7iu"><a class="Header_Logo__KgyY5 Header_has-decenders__2u10S" href="/"><img alt="" src="https://assets.bizclikmedia.net/original/5cd2fe7551246b9f69e260118749ab87:591cf438401c6dbe6cafd448e5e9de5d/energy-digital-dark-logo.png" /></a><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div class="Header_Inner__3Lx1c"><div as="div" class="Hide_at-desktop__16CPB"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy Header_HeaderButton__1XMk6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="Toggle menu" style="width:24px;line-height:24px;height:24px"><svg viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></div></button></div><div as="div" class="Hide_at-desktop__16CPB"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy Header_HeaderButton__1XMk6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="Toggle search" style="width:16px;line-height:16px;height:16px"><svg id="search_svg__Layer_1" data-name="Layer 1" viewBox="0 0 16 16"><defs><style></style></defs><path d="M11.44 10.06h-.73l-.25-.24a5.93 5.93 0 10-.64.64l.24.25v.73L14.64 16 16 14.64zm-5.44 0A4.12 4.12 0 1110.06 6 4.11 4.11 0 016 10.06z"></path></svg></span></div></button></div><div as="div" class="Hide_below-desktop__3fr3s"><div class="Inline_Inline__2xoKH Inline_medium__2sqMJ Inline_middle__19R5D"><div class="Dropdown_Dropdown__14tY2"><div class="Dropdown_DropdownList__1Kw_-"><button type="button" class="Dropdown_DropdownListLabel__7zUr2"><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX">Community</span><span class="Icon_Icon__9RCS8 Dropdown_Icon__2FvER" role="img" aria-label="Reveal content" style="width:12px;line-height:9px;height:9px"><svg data-name="Layer 1" viewBox="0 0 12 7.41"><path d="M1.41 0L6 4.58 10.59 0 12 1.41l-6 6-6-6z"></path></svg></span></button></div></div></div></div><div class="UtilityNavigation_UtilityNavigation__1iQib"><button class="UtilityNavigation_SearchToggle__245P_"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX">Search</div><span class="Icon_Icon__9RCS8 UtilityNavigation_SearchIcon__YvHQC" aria-hidden="true" style="width:18px;line-height:18px;height:18px"><svg id="search_svg__Layer_1" data-name="Layer 1" viewBox="0 0 16 16"><defs><style></style></defs><path d="M11.44 10.06h-.73l-.25-.24a5.93 5.93 0 10-.64.64l.24.25v.73L14.64 16 16 14.64zm-5.44 0A4.12 4.12 0 1110.06 6 4.11 4.11 0 016 10.06z"></path></svg></span></button><div class="UtilityNavigation_Links__2JpPu"><a class="UtilityNavigation_Link__Xqet6" href="/advertise"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX">Advertise</div></a><a class="UtilityNavigation_Link__Xqet6" href="/editorial"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX">Editorial</div></a></div></div></div></div></div><div class="TickerBar_TickerBarWrapper__3__Xp"><div class="TickerBar_TickerBar__1_UXe"></div><div class="SocialsBar_Socials__11oK3 SocialsBar_SocialsAlternate__2FDFp"><ul class="List_List__1rWwe List_inline__1GvmA List_unstyled__2YyA5 SocialsBar_SocialsList__1FjrS"><li><a href="https://www.linkedin.com/company/energy-digital-magazine" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="linkedin icon" style="width:12px;line-height:12px;height:12px"><svg data-name="Layer 1" viewBox="0 0 12 12"><path class="linkedin_svg__cls-1" d="M12 12V7.6c0-2.15-.46-3.81-3-3.81a2.6 2.6 0 00-2.33 1.29V4H4.25v8h2.48V8c0-1 .2-2 1.49-2s1.3 1.19 1.3 2.12V12zM.2 4h2.49v8H.2zm1.24-4a1.45 1.45 0 000 2.9 1.45 1.45 0 000-2.9z"></path></svg></span></div></button></a></li><li><a href="https://twitter.com/EnergyDigital" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="twitter icon" style="width:12px;line-height:9px;height:9px"><svg data-name="Layer 1" viewBox="0 0 12 9.75"><path d="M10.77 2.43A4.69 4.69 0 0012 1.15a4.9 4.9 0 01-1.42.39A2.41 2.41 0 0011.66.18a4.69 4.69 0 01-1.56.6 2.46 2.46 0 00-4.25 1.68 2.53 2.53 0 00.06.54A7 7 0 01.84.45 2.41 2.41 0 00.5 1.69a2.49 2.49 0 001.09 2.05 2.49 2.49 0 01-1.11-.31 2.47 2.47 0 002 2.42 2.67 2.67 0 01-.67.15 2.42 2.42 0 01-.47 0 2.48 2.48 0 002.3 1.71 5 5 0 01-3.05 1 5.68 5.68 0 01-.59 0 6.94 6.94 0 003.77 1.1 7 7 0 007-7.38z"></path></svg></span></div></button></a></li><li><a href="https://www.facebook.com/energydigitalmag" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="facebook icon" style="width:13px;line-height:13px;height:13px"><svg data-name="Layer 1" viewBox="0 0 13.33 13.3"><path d="M13.33 6.67a6.67 6.67 0 10-8 6.53V8.67H4v-2h1.33V5a2.33 2.33 0 012.34-2.33h1.66v2H8a.67.67 0 00-.67.66v1.34h2v2h-2v4.63a6.66 6.66 0 006-6.63z"></path></svg></span></div></button></a></li><li><a href="https://www.instagram.com/energydigitalmag" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="instagram icon" style="width:16px;line-height:16px;height:16px"><svg data-name="Layer 1" viewBox="0 0 16 16"><path class="instagram_svg__cls-1" d="M16 4.7a5.82 5.82 0 00-.38-1.94 3.91 3.91 0 00-.92-1.42 4 4 0 00-1.46-.92A6.12 6.12 0 0011.3.05C10.45 0 10.17 0 8 0S5.56 0 4.7.05a5.61 5.61 0 00-1.94.37 3.91 3.91 0 00-1.42.92 4 4 0 00-.92 1.42A6.12 6.12 0 00.05 4.7C0 5.56 0 5.83 0 8s0 2.45.05 3.3a5.61 5.61 0 00.37 1.94 4 4 0 00.92 1.42 3.91 3.91 0 001.42.92A5.61 5.61 0 004.7 16H8c2.17 0 2.44 0 3.3-.05a5.61 5.61 0 001.94-.37 4.09 4.09 0 002.34-2.34A6.12 6.12 0 0016 11.3c0-.85.05-1.13.05-3.3S16 5.56 16 4.7zm-1.44 6.54a4.44 4.44 0 01-.28 1.48 2.65 2.65 0 01-1.52 1.52 4.51 4.51 0 01-1.48.28H4.81a4.44 4.44 0 01-1.48-.28 2.45 2.45 0 01-.92-.6 2.45 2.45 0 01-.6-.92 4.26 4.26 0 01-.27-1.48c0-.84-.05-1.1-.05-3.23s0-2.39.05-3.23a4.28 4.28 0 01.27-1.49 2.45 2.45 0 01.6-.92 2.42 2.42 0 01.92-.59 4.27 4.27 0 011.45-.28c.84 0 1.09-.05 3.23-.05s2.39 0 3.23.05a4.2 4.2 0 011.48.28 2.35 2.35 0 01.92.59 2.45 2.45 0 01.6.92 4.52 4.52 0 01.28 1.49v3.23c0 2.14.03 2.38 0 3.23z"></path><path class="instagram_svg__cls-1" d="M8 3.89A4.11 4.11 0 1012.11 8 4.11 4.11 0 008 3.89zm0 6.78A2.67 2.67 0 1110.67 8 2.67 2.67 0 018 10.67zm5.23-6.94a1 1 0 11-1-1 1 1 0 011 1z"></path></svg></span></div></button></a></li><li><a href="https://www.youtube.com/channel/UCs4CepFq0mjqtede4rx0xdA" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="youtube icon" style="width:13px;line-height:9px;height:9px"><svg data-name="Layer 1" viewBox="0 0 13.33 9.33"><path d="M13 1.33v.11A1.68 1.68 0 0011.91.28 39.8 39.8 0 006.67 0a38.17 38.17 0 00-5.22.28A1.7 1.7 0 00.29 1.43 18.09 18.09 0 00.31 8v-.11a1.68 1.68 0 001.13 1.16 39.8 39.8 0 005.22.28 39.88 39.88 0 005.22-.28 1.66 1.66 0 001.17-1.15 17.54 17.54 0 00.27-3.1v-.26A17.91 17.91 0 0013 1.33zM5.34 6.67v-4l3.48 2z"></path></svg></span></div></button></a></li><li><a href="https://medium.com/energy-digital" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="medium icon" style="width:16px;line-height:12px;height:12px"><svg data-name="Layer 1" viewBox="0 0 16 12.67"><path d="M14.72 1.49L16 .27V0h-4.42L8.43 7.85 4.84 0H.2v.27l1.49 1.79a.66.66 0 01.21.52v7.06a.82.82 0 01-.22.7L0 12.38v.26h4.76v-.27l-1.68-2a.86.86 0 01-.23-.7V3.54L7 12.64h.49l3.59-9.1v7.25c0 .19 0 .23-.12.36L9.7 12.4v.27H16v-.27l-1.25-1.22a.37.37 0 01-.14-.36v-9a.37.37 0 01.11-.33z"></path></svg></span></div></button></a></li></ul></div></div></header><main id="content" role="main" class="Main_Main__ZphPe"><div><div><div class="Stack_medium__7HR3V"><div class=""><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_mediumLarge__1YVTf"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="ArticleHeader_ArticleHeader1__2liBH"><div class="Breadcrumbs_Breadcrumbs__3yIKi Breadcrumbs_last__l8kpG"><div class="Breadcrumbs_Crumb__aBP5K"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC">List</div></div><div class="Breadcrumbs_Crumb__aBP5K"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC">Utilities</div></div></div><div class="ArticleHeader_Headline__3UTZW"><h1 class="Type_m-heading3__2k6_t Type_d-display1__2OwT5 Type_bold__AXu72">Top 10 opportunities for nuclear energy</h1></div><div class="ArticleHeader_Details__3n5Er"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC">By<!-- --> <a class="ArticleHeader_Author__1vmPE" href="/author/dominic-ellis">Dominic Ellis</a></div><div class="Breadcrumbs_Breadcrumbs__3yIKi"><div class="Breadcrumbs_Crumb__aBP5K"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC">July 05, 2022</div></div><div class="Breadcrumbs_Crumb__aBP5K"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC">undefined mins</div></div></div></div></div></div></div></div></div></div><div class=""><div class="Container_Container__kGtrv Container_center__1aPRj Container_flex__7YZQd Container_gutter__1BsoG Container_mediumLarge__1YVTf"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu"><div class="WidgetArea_WidgetArea__3v9Kg WidgetArea_capped-width__2gK7E"><div class="Stack_medium__7HR3V"><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="ArticleImages_BasicImage__1nptN"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="320" height="240" src="https://assets.bizclikmedia.net/320/3c174133c9cc3337fbbfd4c54d36fd68:e00455130fb54ea0357e7df0eb312332/d012-main-entrance-1-small.jpg" sizes="(min-width: 1060px) 668px,(min-width: 960px) calc(100vw - 364px),calc(100vw)" srcSet="https://assets.bizclikmedia.net/320/3c174133c9cc3337fbbfd4c54d36fd68:e00455130fb54ea0357e7df0eb312332/d012-main-entrance-1-small.webp 320w, https://assets.bizclikmedia.net/668/3c174133c9cc3337fbbfd4c54d36fd68:1d095dd4aa5b00804d917f5df193eedc/d012-main-entrance-1-small.webp 668w, https://assets.bizclikmedia.net/900/3c174133c9cc3337fbbfd4c54d36fd68:0ee1fa7b0b223ccbb8be22a04e427028/d012-main-entrance-1-small.webp 900w, https://assets.bizclikmedia.net/1336/3c174133c9cc3337fbbfd4c54d36fd68:5e417209d90849d12ac4fa40c06538ef/d012-main-entrance-1-small.webp 1336w, https://assets.bizclikmedia.net/1800/3c174133c9cc3337fbbfd4c54d36fd68:e05d1ca1f5a649063257b4de9d49964f/d012-main-entrance-1-small.webp 1800w" /></div></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="Type_m-heading8__NOAVC Type_d-heading5__3G4F0 Type_bold__AXu72">New IEA report identifies policy, regulatory and market changes that could be implemented in order to create new nuclear investment opportunities</div></div><div class="WidgetArea_WidgetArea__3v9Kg"><div class="Stack_medium__7HR3V"><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="Prose_Prose__2zaJW"><p>A new report from the IEA, <a href="https://iea.blob.core.windows.net/assets/0498c8b8-e17f-4346-9bde-dad2ad4458c4/NuclearPowerandSecureEnergyTransitions.pdf" rel="noopener noreferrer" target="_blank">Nuclear Power and Secure Energy Transitions: From Today&rsquo;s Challenges to Tomorrow&rsquo;s Clean Energy Systems</a>, looks at how nuclear energy could help address two major crises &ndash; energy and climate &ndash; facing the world today.</p>
<p>For countries where nuclear power is considered an acceptable part of the future energy mix, the new report identifies the potential policy, regulatory and market changes that could be implemented in order to create new investment opportunities. Here are 10 key recommendations and opportunities.</p></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="Stack_medium__7HR3V"><div class="Prose_Prose__2zaJW PaginatedList_ListItem__3_472"><div class="Prose_Prose__2zaJW"><h5><h5>10: New nuclear reactor construction costs need to fall sharply</h5><p>The cost of building new nuclear reactors will be crucial to the future role of nuclear power in the global clean energy transition. At the cost assumptions in the NZE, nuclear plays a complementary role, contributing to system stability, expanding the suite of low emissions sources and stepping up where renewables are constrained.</p>
<p>However, in order to compete directly with solar PV and wind power, considering both the costs and system value for each technology, the construction cost of new nuclear would need to be reduced to $2000/kW or less for capacity to be added in 2030.&nbsp;</p></div></div></div><div class="Stack_medium__7HR3V"><div class="Prose_Prose__2zaJW PaginatedList_ListItem__3_472"><div class="Prose_Prose__2zaJW"><h5><h5>09: Nuclear is better able to compete with other dispatchable low emissions options</h5><p>The cost of building new nuclear power plants needs to fall much less to compete with other dispatchable sources of low emissions electricity. In most places, nuclear construction costs would need to fall to $2000/kW to $3000/kW to compete with other dispatchable sources, including hydropower, bioenergy and fossil fuel plants equipped with CCUS, though the potential of these alternative dispatchable sources may be limited in some regions. Depending on financing costs, this would yield a LCOE of nuclear power of $40/MWh to $80/MWh.</p></div></div></div><div class="Stack_medium__7HR3V"><div class="Prose_Prose__2zaJW PaginatedList_ListItem__3_472"><div class="Prose_Prose__2zaJW"><h5><h5>08: Nuclear has important net zero security attributes</h5><p>While variable renewables, mainly wind and solar PV, become the most cost-effective source of energy on an LCOE basis in many locations and, thus, generate most electricity in fully decarbonised systems in the NZE, other generating sources &ndash; including nuclear in some countries &ndash; are required for the secure operation of the system.</p></div></div></div><div class="Stack_medium__7HR3V"><div class="Prose_Prose__2zaJW PaginatedList_ListItem__3_472"><div class="Prose_Prose__2zaJW"><h5><h5>07: Carbon pricing puts value on low emissions benefits</h5><p>Nuclear power is always behind both wind and solar PV in the merit order in wholesale markets, even with carbon pricing, as the latter has zero marginal costs.</p>
<p>However, the introduction of carbon pricing or an increase in the CO2 price has the effect of pushing up the cost of fossil-based generators, which raises the wholesale electricity price and increases the revenues received by nuclear plants without changing their costs.</p></div></div></div><div class="Stack_medium__7HR3V"><div class="Prose_Prose__2zaJW PaginatedList_ListItem__3_472"><div class="Prose_Prose__2zaJW"><h5><h5>06: Nuclear and low emissions hydrogen</h5><p>Consideration is being given to the idea of devoting all or most of the output of a nuclear power plant to the electrolytic production of hydrogen as an alternative to renewables-based production.</p>
<p>The key advantage of nuclear power plants is that they are dispatchable and able to operate at very high annual capacity factors, enabling a high utilisation of the electrolyser and the production of steady and adjustable streams of low-carbon hydrogen.</p>
<p>This means that less hydrogen storage is required to smooth out daily, monthly and seasonal fluctuations in the supply of hydrogen. A stable, reliable flow of hydrogen is important to industrial users in particular for making optimal use of their production facilities.</p></div></div></div><div class="Stack_medium__7HR3V"><div class="Prose_Prose__2zaJW PaginatedList_ListItem__3_472"><div class="Prose_Prose__2zaJW"><h5><h5>05: Hydrogen production could exploit surplus nuclear power</h5><p>Using electrolysis to take advantage of curtailed nuclear generation and low wholesale prices during periods of low electricity demand could be a more viable option.</p>
<p>This could raise the capacity factors of these plants and provide an additional revenue stream to their operators.</p>
<p>In the NZE, the fast-growing shares of variable solar PV and wind in the global electricity mix, as well as the progressive electrification of energy end uses such as heating and road transport, erodes the capacity factors of baseload power generating plants, including nuclear plants, as renewables increasingly drive nuclear power down the merit order. They also increase the need for system flexibility.</p></div></div></div><div class="Stack_medium__7HR3V"><div class="Prose_Prose__2zaJW PaginatedList_ListItem__3_472"><div class="Prose_Prose__2zaJW"><h5><h5>04: SMRs' technical and financial benefits</h5><p>SMRs have important attributes that could equip them well for a role in energy transitions.</p>
<p>Lower power output and smaller reactor cores should increase the effectiveness of passive safety systems. Many SMRs include inherent safety features that all but eliminate the possibility of serious accidents. A greater reliance on passive cooling systems also enables simpler reactor designs, which should lower costs.<br />
<br />
The benefits of passive safety systems may also lead to smaller offsite emergency planning zones, which would make it easier to site plants close to population or industrial centres.</p></div></div></div><div class="Stack_medium__7HR3V"><div class="Prose_Prose__2zaJW PaginatedList_ListItem__3_472"><div class="Prose_Prose__2zaJW"><h5><h5>03: Market leadership shifting from advanced economies</h5><p>Almost 70% of the global reactor fleet is in advanced economies, but this fleet is ageing. There are big differences in the average age of nuclear capacity across regions, ranging from just 5 years in the People&rsquo;s Republic of China to 15 years in India, 36 years in North America and 38 years in Europe. Market leadership has been shifting to the Russian Federation and China: 27 of the 31 reactors that began construction since 2017 are of Russian or Chinese design.</p></div></div></div><div class="Stack_medium__7HR3V"><div class="Prose_Prose__2zaJW PaginatedList_ListItem__3_472"><div class="Prose_Prose__2zaJW"><h5><h5>02: Net zero pledges revive nuclear interest</h5><p>The number of countries with net zero targets has increased rapidly over the last few years. More than 70 countries, covering 76% of global energy-related CO2 emissions, have now adopted such a pledge, covering either CO2 or greenhouse gas emissions more broadly.</p>
<p>This compares with only six countries at the end of 2018. In addition, more than 60 other countries have pledged to reach net zero or carbon neutrality, but without specifying a timeframe.</p>
<p>These pledges are not yet underpinned by all the specific policies and measures that will be required for their realisation, but they are prompting deliberations on the mix of low emissions technologies, including energy efficiency, that can move countries towards these goals. Nuclear energy has been one of the beneficiaries.</p></div></div></div><div class="Stack_medium__7HR3V"><div class="Prose_Prose__2zaJW PaginatedList_ListItem__3_472"><div class="Prose_Prose__2zaJW"><h5><h5>01: Energy security focus provides new nuclear openings</h5><p>Deployment of nuclear energy increases the diversity of the energy mix, can facilitate the rise of variable renewables such as wind and solar, and also provides an opportunity &ndash; at scale &ndash; to reduce reliance on fossil fuels.</p>
<p>The oil security crisis of the 1970s spurred the first wave of nuclear new-builds: in the decade that followed the first oil shock, construction started on almost 170 GW of nuclear power plants; these plants still represent 40% of the nuclear capacity that is operating today.</p>
<p>If policy support is forthcoming and costs are kept under control, the renewed interest in nuclear today could point in a similar direction. Russia&rsquo;s invasion of Ukraine has exacerbated the tightness that was already apparent in fuel markets around the world.</p>
<p>This has in turn driven up electricity prices. According to the European Union Agency for the Cooperation of Energy Regulators (ACER), retail electricity prices were on average 30% higher year-on-year in February 2022, with prices increasing the most in places that depend heavily on natural gas in power generation, like Madrid, where they have risen 55%, and Rome (80%).</p>
<p>Europe&rsquo;s push to diversify away from Russian supply could maintain upward pressure on fuel prices for some time to come. Nuclear energy is one of the options that can be deployed by governments to reduce reliance on fossil fuels for the power sector, in particular for natural gas.</p></div></div></div></div></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge"></div><div class="ArticleTags_ArticleTags__1Rbpv"><a class="Tag_Tag__2162z Tag_uppercase__24DJe Tag_grey__zwUrZ ArticleTags_Tag__1I51b" href="/search?q=Energy"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Energy</span></a><a class="Tag_Tag__2162z Tag_uppercase__24DJe Tag_grey__zwUrZ ArticleTags_Tag__1I51b" href="/search?q=Nuclear"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Nuclear</span></a><a class="Tag_Tag__2162z Tag_uppercase__24DJe Tag_grey__zwUrZ ArticleTags_Tag__1I51b" href="/search?q=Renewables"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Renewables</span></a><a class="Tag_Tag__2162z Tag_uppercase__24DJe Tag_grey__zwUrZ ArticleTags_Tag__1I51b" href="/search?q=Energysecurity"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Energysecurity</span></a></div><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="ArticleShare_ArticleShare__2O9DY"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC ArticleShare_Title__3qNLb">Share</div><div class="ArticleShare_Share__3XOzy"><a class="ArticleShare_ShareItem__2mQa4" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://energydigital.com/top10/top-10-opportunities-for-nuclear-energy" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:18px;line-height:18px;height:18px"><svg data-name="Layer 1" viewBox="0 0 12 12"><path class="linkedin_svg__cls-1" d="M12 12V7.6c0-2.15-.46-3.81-3-3.81a2.6 2.6 0 00-2.33 1.29V4H4.25v8h2.48V8c0-1 .2-2 1.49-2s1.3 1.19 1.3 2.12V12zM.2 4h2.49v8H.2zm1.24-4a1.45 1.45 0 000 2.9 1.45 1.45 0 000-2.9z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="https://twitter.com/intent/tweet/?&amp;url=https://energydigital.com/top10/top-10-opportunities-for-nuclear-energy" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:18px;line-height:13.5px;height:13.5px"><svg data-name="Layer 1" viewBox="0 0 12 9.75"><path d="M10.77 2.43A4.69 4.69 0 0012 1.15a4.9 4.9 0 01-1.42.39A2.41 2.41 0 0011.66.18a4.69 4.69 0 01-1.56.6 2.46 2.46 0 00-4.25 1.68 2.53 2.53 0 00.06.54A7 7 0 01.84.45 2.41 2.41 0 00.5 1.69a2.49 2.49 0 001.09 2.05 2.49 2.49 0 01-1.11-.31 2.47 2.47 0 002 2.42 2.67 2.67 0 01-.67.15 2.42 2.42 0 01-.47 0 2.48 2.48 0 002.3 1.71 5 5 0 01-3.05 1 5.68 5.68 0 01-.59 0 6.94 6.94 0 003.77 1.1 7 7 0 007-7.38z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="https://facebook.com/sharer/sharer.php?u=https://energydigital.com/top10/top-10-opportunities-for-nuclear-energy" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:20px;line-height:20px;height:20px"><svg data-name="Layer 1" viewBox="0 0 13.33 13.3"><path d="M13.33 6.67a6.67 6.67 0 10-8 6.53V8.67H4v-2h1.33V5a2.33 2.33 0 012.34-2.33h1.66v2H8a.67.67 0 00-.67.66v1.34h2v2h-2v4.63a6.66 6.66 0 006-6.63z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="/cdn-cgi/l/email-protection#6c534a0d011c571f190e06090f1851254c1b0d021809084c1503194c18034c1f09094c1804051f4c0d1e18050f00094a0d011c570e030815512f04090f074c0319184c1804051f4c0d1e18050f00094c0418181c1f5643430902091e0b1508050b05180d00420f03014318031c5d5c4318031c415d5c41031c1c031e181902051805091f410a031e4102190f00090d1e410902091e0b15" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:20px;line-height:20px;height:20px"><svg fill="none" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z" fill="#202121"></path></svg></span></a></div></div></div></div></div></div></div><div class="Column_FixedWidthColumn__2dkfC"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="Stack_medium__7HR3V"><div class="WidgetWrapper_WidgetWrapper__R4uge WidgetWrapper_hidden-tablet__3QHJ8 WidgetWrapper_hidden-mobile__21dQE"><div class="ArticleShare_ArticleShare__2O9DY"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC ArticleShare_Title__3qNLb">Share</div><div class="ArticleShare_Share__3XOzy"><a class="ArticleShare_ShareItem__2mQa4" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://energydigital.com/top10/top-10-opportunities-for-nuclear-energy" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:18px;line-height:18px;height:18px"><svg data-name="Layer 1" viewBox="0 0 12 12"><path class="linkedin_svg__cls-1" d="M12 12V7.6c0-2.15-.46-3.81-3-3.81a2.6 2.6 0 00-2.33 1.29V4H4.25v8h2.48V8c0-1 .2-2 1.49-2s1.3 1.19 1.3 2.12V12zM.2 4h2.49v8H.2zm1.24-4a1.45 1.45 0 000 2.9 1.45 1.45 0 000-2.9z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="https://twitter.com/intent/tweet/?&amp;url=https://energydigital.com/top10/top-10-opportunities-for-nuclear-energy" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:18px;line-height:13.5px;height:13.5px"><svg data-name="Layer 1" viewBox="0 0 12 9.75"><path d="M10.77 2.43A4.69 4.69 0 0012 1.15a4.9 4.9 0 01-1.42.39A2.41 2.41 0 0011.66.18a4.69 4.69 0 01-1.56.6 2.46 2.46 0 00-4.25 1.68 2.53 2.53 0 00.06.54A7 7 0 01.84.45 2.41 2.41 0 00.5 1.69a2.49 2.49 0 001.09 2.05 2.49 2.49 0 01-1.11-.31 2.47 2.47 0 002 2.42 2.67 2.67 0 01-.67.15 2.42 2.42 0 01-.47 0 2.48 2.48 0 002.3 1.71 5 5 0 01-3.05 1 5.68 5.68 0 01-.59 0 6.94 6.94 0 003.77 1.1 7 7 0 007-7.38z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="https://facebook.com/sharer/sharer.php?u=https://energydigital.com/top10/top-10-opportunities-for-nuclear-energy" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:20px;line-height:20px;height:20px"><svg data-name="Layer 1" viewBox="0 0 13.33 13.3"><path d="M13.33 6.67a6.67 6.67 0 10-8 6.53V8.67H4v-2h1.33V5a2.33 2.33 0 012.34-2.33h1.66v2H8a.67.67 0 00-.67.66v1.34h2v2h-2v4.63a6.66 6.66 0 006-6.63z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="/cdn-cgi/l/email-protection#546b723539246f2721363e313720691d7423353a203130742d3b2174203b7427313174203c3d27743526203d373831723539246f363b302d69173c31373f743b212074203c3d27743526203d373831743c202024276e7b7b313a3126332d303d333d2035387a373b397b203b2465647b203b24796564793b24243b2620213a3d203d312779323b26793a21373831352679313a3126332d" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:20px;line-height:20px;height:20px"><svg fill="none" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z" fill="#202121"></path></svg></span></a></div></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="Advert_Advert__3TIcp Advert_right___YVW6"><div class="adunitContainer"><div class="adBox"></div></div></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge"><ul class="List_List__1rWwe List_unstyled__2YyA5"><div class="SimpleList_SimpleListTitle__ZeqCp"><div class="Type_heading8__1Stnl Type_bold__AXu72">Related<span class="SimpleList_SimpleListTitleSecondary__2o4IW">Content</span></div></div><li><a class="SimpleList_SimpleListLink__1iAAZ" href="/renewable-energy/rolls-royce-releases-small-modular-reactors-shortlist-for-uk"><div class="Type_heading6__1v75H Type_bold__AXu72">Rolls-Royce releases UK Small Modular Reactors shortlist</div><div class="SimpleList_SimpleListTags__1wOQV"><div class="Inline_Inline__2xoKH Inline_small__1jJN-"><div class="Tag_Tag__2162z Tag_transparent__29N6H"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Renewable Energy</span></div></div></div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ" href="/renewable-energy/renewable-energy-strategies-that-support-decarbonisation"><div class="Type_heading6__1v75H Type_bold__AXu72">Renewable energy strategies that support decarbonisation</div><div class="SimpleList_SimpleListTags__1wOQV"><div class="Inline_Inline__2xoKH Inline_small__1jJN-"><div class="Tag_Tag__2162z Tag_transparent__29N6H"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Renewable Energy</span></div></div></div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ" href="/technology-and-ai/autogrid-and-willdan-team-up-to-roll-out-heat-pumps"><div class="Type_heading6__1v75H Type_bold__AXu72">AutoGrid and Willdan team up to roll out heat pumps</div><div class="SimpleList_SimpleListTags__1wOQV"><div class="Inline_Inline__2xoKH Inline_small__1jJN-"><div class="Tag_Tag__2162z Tag_transparent__29N6H"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Technology &amp; AI</span></div></div></div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ" href="/technology-and-ai/abb-scoops-energy-automation-technology-award"><div class="Type_heading6__1v75H Type_bold__AXu72">ABB scoops global energy automation technology award</div><div class="SimpleList_SimpleListTags__1wOQV"><div class="Inline_Inline__2xoKH Inline_small__1jJN-"><div class="Tag_Tag__2162z Tag_transparent__29N6H"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Technology &amp; AI</span></div></div></div></a></li></ul></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge WidgetWrapper_sticky__1ZwX8 WidgetWrapper_hidden-tablet__3QHJ8 WidgetWrapper_hidden-mobile__21dQE"><div class="Advert_Advert__3TIcp Advert_right___YVW6"><div class="adunitContainer"><div class="adBox"></div></div></div></div></div></div></div></div><div class="Row_inverse__11n2g"><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="Surround_Surround__jXZDI Surround_border-width--thick__2BdaS Surround_border-color--darkGrey__5TIj- Title_TitleWrapper__1mPX3 Title_inverse__36afp"><div class="Title_TitleInner__3XUSc"><h2 class="Type_m-heading7__CW_5c Type_d-heading5__3G4F0 Type_bold__AXu72 Title_Title__3ulLb">Featured Lists</h2></div></div></div></div></div></div></div></div><div class="Row_inverse__11n2g"><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu GridItem_d-75__3TH-N"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="GridWrapper_flex__1NgfS GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-default__1lRTg"><div class="Surround_Surround__jXZDI Surround_padded-default__obGlw Surround_bordered-default__lKLfB Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/top10/top-10-energy-investment-trends-in-2022"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="330" height="249" loading="lazy" src="https://assets.bizclikmedia.net/290/18c68ea7136d846cdc9b94252b50a19e:05a16858b12a5a8e7af8fd1040f9fb6c/gettyimages-1322423385-1.jpg" sizes="(min-width: 1420px) 330px,(min-width: 960px) calc(25vw - 32px - 80px),calc(100vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/18c68ea7136d846cdc9b94252b50a19e:26ce34dd83b562bc2aeafd8da323a644/gettyimages-1322423385-1.webp 138w, https://assets.bizclikmedia.net/206/18c68ea7136d846cdc9b94252b50a19e:4e5b072694ec78001540c380db7ba900/gettyimages-1322423385-1.webp 206w, https://assets.bizclikmedia.net/290/18c68ea7136d846cdc9b94252b50a19e:05a16858b12a5a8e7af8fd1040f9fb6c/gettyimages-1322423385-1.webp 290w, https://assets.bizclikmedia.net/412/18c68ea7136d846cdc9b94252b50a19e:4db4e763a25fd42bbd9ae8504ece7b11/gettyimages-1322423385-1.webp 412w, https://assets.bizclikmedia.net/580/18c68ea7136d846cdc9b94252b50a19e:1f911566308e8504b4a994aeb0e7feed/gettyimages-1322423385-1.webp 580w, https://assets.bizclikmedia.net/900/18c68ea7136d846cdc9b94252b50a19e:e0099616fb67a6dfe239442648b361b8/gettyimages-1322423385-1.webp 900w" /></div></div></div><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-heading7__CW_5c Type_d-heading4__wTeuJ Type_m-medium__Mrqac Type_d-bold__3N1y_">Top 10 energy investment trends in 2022</h3></div><div as="div" class=""><div class="Card_CardDescription__24Xbo"><p class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX"><span width="0"><span></span><span>IEA World Energy Investment 2022 report finds investment in energy transition has remained relatively robust but still far short of required targets</span><span style="position:fixed;visibility:hidden;top:0;left:0">…</span></span></p></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-default__1lRTg"><div class="Surround_Surround__jXZDI Surround_padded-default__obGlw Surround_bordered-default__lKLfB Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/top10/top-10-issues-facing-african-oil-and-gas-producing-countries"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="330" height="249" loading="lazy" src="https://assets.bizclikmedia.net/290/f4b2f641eb8d30aefdee2a1efb2e019c:51be63f87e65b038dd8e936558215ca0/gettyimages-587892720.jpg" sizes="(min-width: 1420px) 330px,(min-width: 960px) calc(25vw - 32px - 80px),calc(100vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/f4b2f641eb8d30aefdee2a1efb2e019c:bd07f0dfed934702297a3dc678b01300/gettyimages-587892720.webp 138w, https://assets.bizclikmedia.net/206/f4b2f641eb8d30aefdee2a1efb2e019c:f05f5a7706e606aa08a6506b295a03cf/gettyimages-587892720.webp 206w, https://assets.bizclikmedia.net/290/f4b2f641eb8d30aefdee2a1efb2e019c:51be63f87e65b038dd8e936558215ca0/gettyimages-587892720.webp 290w, https://assets.bizclikmedia.net/412/f4b2f641eb8d30aefdee2a1efb2e019c:e566ff76e1c341aadcacef7dc8ecc1ab/gettyimages-587892720.webp 412w, https://assets.bizclikmedia.net/580/f4b2f641eb8d30aefdee2a1efb2e019c:aaf81441c978efed6f0f976084ffbc48/gettyimages-587892720.webp 580w, https://assets.bizclikmedia.net/900/f4b2f641eb8d30aefdee2a1efb2e019c:a8bd162dd390c7de71d10485a78d5da4/gettyimages-587892720.webp 900w" /></div></div></div><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-heading7__CW_5c Type_d-heading4__wTeuJ Type_m-medium__Mrqac Type_d-bold__3N1y_">Top 10 issues facing African oil and gas producing countries</h3></div><div as="div" class=""><div class="Card_CardDescription__24Xbo"><p class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX"><span width="0"><span></span><span>McKinsey report outlines key steps African oil and gas producing nations must take during the energy transition</span><span style="position:fixed;visibility:hidden;top:0;left:0">…</span></span></p></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-default__1lRTg GridItem_hidden-mobile__2Hcar"><div class="Surround_Surround__jXZDI Surround_padded-default__obGlw Surround_bordered-default__lKLfB Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/top10/top-10-countries-for-renewable-energy-attractiveness"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="330" height="249" loading="lazy" src="https://assets.bizclikmedia.net/290/b32104cf985e54f3b7f90ce47cb0425d:d2ce70a7a22ee35a498929aa30baf53a/ey-hero.png" sizes="(min-width: 1420px) 330px,(min-width: 960px) calc(25vw - 32px - 80px),calc(100vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/b32104cf985e54f3b7f90ce47cb0425d:1e29d9349cc45584873bfa92aba64b84/ey-hero.webp 138w, https://assets.bizclikmedia.net/206/b32104cf985e54f3b7f90ce47cb0425d:bcea36e40361889c6199cdeb9f30b31a/ey-hero.webp 206w, https://assets.bizclikmedia.net/290/b32104cf985e54f3b7f90ce47cb0425d:d2ce70a7a22ee35a498929aa30baf53a/ey-hero.webp 290w, https://assets.bizclikmedia.net/412/b32104cf985e54f3b7f90ce47cb0425d:2da3a6d2e7b112ca71004063c31bd632/ey-hero.webp 412w, https://assets.bizclikmedia.net/580/b32104cf985e54f3b7f90ce47cb0425d:35ba55a653449cf82d343ae22b9ad9bc/ey-hero.webp 580w, https://assets.bizclikmedia.net/900/b32104cf985e54f3b7f90ce47cb0425d:e6415d73fd3e2b343771d86d901cb069/ey-hero.webp 900w" /></div></div></div><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-heading7__CW_5c Type_d-heading4__wTeuJ Type_m-medium__Mrqac Type_d-bold__3N1y_">Top 10 countries for renewable energy attractiveness</h3></div><div as="div" class=""><div class="Card_CardDescription__24Xbo"><p class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX"><span width="0"><span></span><span>New EY report highlights best countries for renewables investment as we reach an inflection point for floating wind and solar power</span><span style="position:fixed;visibility:hidden;top:0;left:0">…</span></span></p></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-default__1lRTg"><div class="Surround_Surround__jXZDI Surround_padded-mobile__wBHEn Surround_bordered-mobile__1_lfQ Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/top10/top-10-net-zero-and-emissions-barriers-for-heavy-industry"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC Card_horizontal__mrgMG"><div class="Card_GridWrapper__2FM_M"><div class="GridWrapper_flex__1NgfS GridWrapper_gutter-small__25-E9"><div class="GridItem_GridItem__Wegeu GridItem_m-45__wxipo GridItem_d-45__3aSiq"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="141" height="107" loading="lazy" src="https://assets.bizclikmedia.net/290/794846b74927bcf6e7c2fc8d304be7c4:985a5239e340584d1cea39038d17f6c4/hero.png" sizes="(min-width: 1420px) 141px,(min-width: 960px) calc(12.5vw - 32px - 80px),calc(50vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/794846b74927bcf6e7c2fc8d304be7c4:2feb8985051daa0aca93a0de35c555fc/hero.webp 138w, https://assets.bizclikmedia.net/206/794846b74927bcf6e7c2fc8d304be7c4:eddd419b15dcbeb9d46378f032ed137f/hero.webp 206w, https://assets.bizclikmedia.net/290/794846b74927bcf6e7c2fc8d304be7c4:985a5239e340584d1cea39038d17f6c4/hero.webp 290w, https://assets.bizclikmedia.net/412/794846b74927bcf6e7c2fc8d304be7c4:949020a20563f44220430dd34fa17b10/hero.webp 412w, https://assets.bizclikmedia.net/580/794846b74927bcf6e7c2fc8d304be7c4:37f12a326bc0530e07082d3747ee2dc3/hero.webp 580w, https://assets.bizclikmedia.net/900/794846b74927bcf6e7c2fc8d304be7c4:d78d5b46f138494c265b867c5bdb50b1/hero.webp 900w" /></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_m-55__3IvBF GridItem_d-55__1Wc_K"><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-body2__3AsD- Type_d-heading8__ExXf2 Type_medium__2avgC">Top 10 net zero and emissions barriers for heavy industry</h3></div></div><div class="Card_CardFooter__35-O9"><div class="Tag_Tag__2162z Tag_black__2xI2k"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Sustainability</span></div></div></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-desktop__3PLlT"><div class="Surround_Surround__jXZDI Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/top10/top-10-climate-impacts-on-offshore-energy"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC Card_horizontal__mrgMG"><div class="Card_GridWrapper__2FM_M"><div class="GridWrapper_flex__1NgfS GridWrapper_gutter-small__25-E9"><div class="GridItem_GridItem__Wegeu GridItem_m-45__wxipo GridItem_d-45__3aSiq"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="141" height="107" loading="lazy" src="https://assets.bizclikmedia.net/290/5662ba7c3bc8cc20369d806384628b19:f582e5a6431c18c2230d41201302aae0/screenshot-2022-05-10-at-13-50-12.png" sizes="(min-width: 1420px) 141px,(min-width: 960px) calc(12.5vw - 32px - 80px),calc(50vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/5662ba7c3bc8cc20369d806384628b19:cec2e96417b244653a1ef9e3644d0386/screenshot-2022-05-10-at-13-50-12.webp 138w, https://assets.bizclikmedia.net/206/5662ba7c3bc8cc20369d806384628b19:72b413d0e24ff41063013e317d4700b7/screenshot-2022-05-10-at-13-50-12.webp 206w, https://assets.bizclikmedia.net/290/5662ba7c3bc8cc20369d806384628b19:f582e5a6431c18c2230d41201302aae0/screenshot-2022-05-10-at-13-50-12.webp 290w, https://assets.bizclikmedia.net/412/5662ba7c3bc8cc20369d806384628b19:8982f46361a5d61de5c5d1d3ed4f57a5/screenshot-2022-05-10-at-13-50-12.webp 412w, https://assets.bizclikmedia.net/580/5662ba7c3bc8cc20369d806384628b19:50fe28fd2030de422174b07874d811ce/screenshot-2022-05-10-at-13-50-12.webp 580w, https://assets.bizclikmedia.net/900/5662ba7c3bc8cc20369d806384628b19:457d05f063ba1285389b7f919ffa0bfc/screenshot-2022-05-10-at-13-50-12.webp 900w" /></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_m-55__3IvBF GridItem_d-55__1Wc_K"><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-body2__3AsD- Type_d-heading8__ExXf2 Type_medium__2avgC">Top 10 climate impacts on offshore energy</h3></div></div><div class="Card_CardFooter__35-O9"><div class="Tag_Tag__2162z Tag_black__2xI2k"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Sustainability</span></div></div></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-desktop__3PLlT GridItem_hidden-mobile__2Hcar"><div class="Surround_Surround__jXZDI Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/top10/top-10-issues-facing-the-energy-industry"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC Card_horizontal__mrgMG"><div class="Card_GridWrapper__2FM_M"><div class="GridWrapper_flex__1NgfS GridWrapper_gutter-small__25-E9"><div class="GridItem_GridItem__Wegeu GridItem_m-45__wxipo GridItem_d-45__3aSiq"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="141" height="107" loading="lazy" src="https://assets.bizclikmedia.net/290/0de1376172fa36144695bded4c7ed17b:ece0c6d5312f430cc1f5797e8fc7eb3b/energy-list-hero.jpg" sizes="(min-width: 1420px) 141px,(min-width: 960px) calc(12.5vw - 32px - 80px),calc(50vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/0de1376172fa36144695bded4c7ed17b:b49d313a8888d48d3e3d740119c39ba0/energy-list-hero.webp 138w, https://assets.bizclikmedia.net/206/0de1376172fa36144695bded4c7ed17b:16be84f244572aa7404a40e6a79276c5/energy-list-hero.webp 206w, https://assets.bizclikmedia.net/290/0de1376172fa36144695bded4c7ed17b:ece0c6d5312f430cc1f5797e8fc7eb3b/energy-list-hero.webp 290w, https://assets.bizclikmedia.net/412/0de1376172fa36144695bded4c7ed17b:ba7d70e65f1a8ada7e8870b37f2fd9bf/energy-list-hero.webp 412w, https://assets.bizclikmedia.net/580/0de1376172fa36144695bded4c7ed17b:80ca884245efc7943121660510f292f1/energy-list-hero.webp 580w, https://assets.bizclikmedia.net/900/0de1376172fa36144695bded4c7ed17b:997c9a2c2ab7a6129acf1860d4101284/energy-list-hero.webp 900w" /></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_m-55__3IvBF GridItem_d-55__1Wc_K"><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-body2__3AsD- Type_d-heading8__ExXf2 Type_medium__2avgC">Top 10 issues facing the energy industry</h3></div></div><div class="Card_CardFooter__35-O9"><div class="Tag_Tag__2162z Tag_black__2xI2k"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Renewable Energy</span></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="WidgetWrapper_WidgetWrapper__R4uge"><ul class="List_List__1rWwe List_unstyled__2YyA5"><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/top10/top-10-countries-for-carbon-dioxide-emissions"><div class="Type_heading6__1v75H Type_bold__AXu72">Top 10 countries for carbon dioxide emissions</div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/top10/top-10-actions-to-cut-oil-use"><div class="Type_heading6__1v75H Type_bold__AXu72">Top 10 actions to cut oil use</div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/top10/top-10-ways-eu-can-reduce-reliance-on-russia-natural-gas"><div class="Type_heading6__1v75H Type_bold__AXu72">Top 10 ways EU can reduce reliance on Russian natural gas</div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/top10/top-10-ways-governments-can-support-clean-energy-start-ups"><div class="Type_heading6__1v75H Type_bold__AXu72">Top 10 ways governments can support clean energy start-ups</div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/top10/top-10-actions-for-carbon-dioxide-removal"><div class="Type_heading6__1v75H Type_bold__AXu72">Top 10 Actions for Carbon Dioxide Removal</div></a></li></ul></div></div></div></div></div></div><div class="Row_full__r3K5g Row_tight__3LnqJ"><div class="Container_Container__kGtrv"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="Stack_medium__7HR3V"><div class="WidgetWrapper_WidgetWrapper__R4uge WidgetWrapper_hidden-tablet__3QHJ8 WidgetWrapper_hidden-mobile__21dQE"><div class="Advert_Advert__3TIcp Advert_Background__3nEM-"><div class="adunitContainer"><div class="adBox"></div></div></div></div></div></div></div></div></div></div></div></div></div></main><div id="magazineCTA" class="MagazineCTA_MagazineCTAContainer__2DlFk"></div><div id="storyCTA" class="StoryCTA_StoryCTAContainer__1t0lO"></div><footer class="Footer_Footer__1cd1_"><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div><div class="GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu GridItem_d-50__3lL-o GridItem_hidden-mobile__2Hcar"><div class="Footer_FooterContentAbout__1xb5E"><div class="Footer_FooterContentAboutImageWrapper__1oEaL"><a href="/magazine/energy-digital-june-2022"><img alt="Latest publication" width="150" height="208" loading="lazy" src="https://assets.bizclikmedia.net/150/b84c241ed4c333c891f10e3260b2c404:848f65c4b8786a31709e7add4db1529c/cover-energy-magazine-june2022.jpg" srcSet="https://assets.bizclikmedia.net/150/b84c241ed4c333c891f10e3260b2c404:848f65c4b8786a31709e7add4db1529c/cover-energy-magazine-june2022.jpg 150w, https://assets.bizclikmedia.net/300/b84c241ed4c333c891f10e3260b2c404:978cb27800c93884026ae689006e765e/cover-energy-magazine-june2022.jpg 300w" class="Footer_FooterContentAboutImage__3fIdx" /></a></div><div class="Footer_FooterContentAboutInfo__VcuWC"><img loading="lazy" src="https://assets.bizclikmedia.net/original/a99862f4265f3d39937983e9d96f6d47:6d1c91c951e2e499d4738921d9934015/energy-digital-light-logo.png" alt="Publication Logo" class="Footer_FooterContentAboutImage__3fIdx" /><p class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX Footer_FooterContentAboutText__2ZTUd">Energy Digital Magazine is the Digital Community for the oil &amp; gas, utilities and renewable energy industry. Energy Digital Magazine covers Energy 4.0, Global Energy investments, innovation, automation &amp; AI, smart technologies and sustainability - connecting the world’s largest community of renewable energy executives. Energy Digital Magazine focuses on energy news, key energy interviews, energy videos, the &#x27;Energy Podcast&#x27; series along with an ever-expanding range of focused energy white papers and webinars.</p><button class="ButtonBase_ButtonBase__yerV9 ButtonStandard_ButtonStandard__1jpv0 ButtonStandard_primary__1LNjI ButtonStandard_bloated__kAIyW Footer_FooterContentAboutButton__Wd0W2" type="button"><span class="ButtonStandard_ButtonStandardContent__3dSo_"><div class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_bold__AXu72">Join Community</div></span></button></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-50__3lL-o"><div class="Footer_FooterNav__9lfiW"><div class=""><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC GridItem_hidden-mobile__2Hcar"></div><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC"><div class="Footer_FooterNavColumn__1HR1f"><div as="div" class="Hide_at-desktop__16CPB"><button class="Footer_FooterNavColumnHeader__3-Kv1"><div class="ShrinkWrapWrapper_ShrinkWrapWrapper__3Xqvq ShrinkWrapWrapper_fullWidth__XX_wa"><span class="ShrinkWrapItem_ShrinkWrapItem__3mLzT"><div class="TextAlign_left__2c4yN"><div class="Type_heading6__1v75H Type_bold__AXu72">Content</div></div></span><span class="ShrinkWrapItem_ShrinkWrapItem__3mLzT ShrinkWrapItem_shrink__PTlyK"><span class="Icon_Icon__9RCS8 Footer_Icon__3aS1f" aria-hidden="true" style="width:12px;line-height:7px;height:7px"><svg data-name="Layer 1" viewBox="0 0 12 7.41"><path d="M1.41 0L6 4.58 10.59 0 12 1.41l-6 6-6-6z"></path></svg></span></span></div></button></div><div as="div" class="Hide_below-desktop__3fr3s"><div class="Type_m-heading6__QDN76 Type_d-heading8__ExXf2 Type_bold__AXu72 Footer_FooterNavColumnHeader__3-Kv1">Content</div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC"><div class="Footer_FooterNavColumn__1HR1f"><div as="div" class="Hide_at-desktop__16CPB"><button class="Footer_FooterNavColumnHeader__3-Kv1"><div class="ShrinkWrapWrapper_ShrinkWrapWrapper__3Xqvq ShrinkWrapWrapper_fullWidth__XX_wa"><span class="ShrinkWrapItem_ShrinkWrapItem__3mLzT"><div class="TextAlign_left__2c4yN"><div class="Type_heading6__1v75H Type_bold__AXu72">More</div></div></span><span class="ShrinkWrapItem_ShrinkWrapItem__3mLzT ShrinkWrapItem_shrink__PTlyK"><span class="Icon_Icon__9RCS8 Footer_Icon__3aS1f" aria-hidden="true" style="width:12px;line-height:7px;height:7px"><svg data-name="Layer 1" viewBox="0 0 12 7.41"><path d="M1.41 0L6 4.58 10.59 0 12 1.41l-6 6-6-6z"></path></svg></span></span></div></button></div><div as="div" class="Hide_below-desktop__3fr3s"><div class="Type_m-heading6__QDN76 Type_d-heading8__ExXf2 Type_bold__AXu72 Footer_FooterNavColumnHeader__3-Kv1">More</div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC"><div class="Footer_FooterNavColumn__1HR1f Footer_FooterNavColumnSocials__24t7D"><div as="div" class="Hide_below-desktop__3fr3s"><div class="Type_heading8__1Stnl Type_bold__AXu72 Footer_FooterNavColumnHeader__3-Kv1">Socials</div></div><ul class="List_List__1rWwe List_unstyled__2YyA5 Footer_FooterNavListSocials__16ZVH"><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://www.linkedin.com/company/energy-digital-magazine" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="LinkedIn" style="width:16px;line-height:16px;height:16px"><svg data-name="Layer 1" viewBox="0 0 12 12"><path class="linkedin_svg__cls-1" d="M12 12V7.6c0-2.15-.46-3.81-3-3.81a2.6 2.6 0 00-2.33 1.29V4H4.25v8h2.48V8c0-1 .2-2 1.49-2s1.3 1.19 1.3 2.12V12zM.2 4h2.49v8H.2zm1.24-4a1.45 1.45 0 000 2.9 1.45 1.45 0 000-2.9z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">LinkedIn</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://twitter.com/EnergyDigital" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="Twitter" style="width:16px;line-height:12px;height:12px"><svg data-name="Layer 1" viewBox="0 0 12 9.75"><path d="M10.77 2.43A4.69 4.69 0 0012 1.15a4.9 4.9 0 01-1.42.39A2.41 2.41 0 0011.66.18a4.69 4.69 0 01-1.56.6 2.46 2.46 0 00-4.25 1.68 2.53 2.53 0 00.06.54A7 7 0 01.84.45 2.41 2.41 0 00.5 1.69a2.49 2.49 0 001.09 2.05 2.49 2.49 0 01-1.11-.31 2.47 2.47 0 002 2.42 2.67 2.67 0 01-.67.15 2.42 2.42 0 01-.47 0 2.48 2.48 0 002.3 1.71 5 5 0 01-3.05 1 5.68 5.68 0 01-.59 0 6.94 6.94 0 003.77 1.1 7 7 0 007-7.38z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">Twitter</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://www.facebook.com/energydigitalmag" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="Facebook" style="width:18px;line-height:18px;height:18px"><svg data-name="Layer 1" viewBox="0 0 13.33 13.3"><path d="M13.33 6.67a6.67 6.67 0 10-8 6.53V8.67H4v-2h1.33V5a2.33 2.33 0 012.34-2.33h1.66v2H8a.67.67 0 00-.67.66v1.34h2v2h-2v4.63a6.66 6.66 0 006-6.63z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">Facebook</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://www.instagram.com/energydigitalmag" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="Instagram" style="width:22px;line-height:22px;height:22px"><svg data-name="Layer 1" viewBox="0 0 16 16"><path class="instagram_svg__cls-1" d="M16 4.7a5.82 5.82 0 00-.38-1.94 3.91 3.91 0 00-.92-1.42 4 4 0 00-1.46-.92A6.12 6.12 0 0011.3.05C10.45 0 10.17 0 8 0S5.56 0 4.7.05a5.61 5.61 0 00-1.94.37 3.91 3.91 0 00-1.42.92 4 4 0 00-.92 1.42A6.12 6.12 0 00.05 4.7C0 5.56 0 5.83 0 8s0 2.45.05 3.3a5.61 5.61 0 00.37 1.94 4 4 0 00.92 1.42 3.91 3.91 0 001.42.92A5.61 5.61 0 004.7 16H8c2.17 0 2.44 0 3.3-.05a5.61 5.61 0 001.94-.37 4.09 4.09 0 002.34-2.34A6.12 6.12 0 0016 11.3c0-.85.05-1.13.05-3.3S16 5.56 16 4.7zm-1.44 6.54a4.44 4.44 0 01-.28 1.48 2.65 2.65 0 01-1.52 1.52 4.51 4.51 0 01-1.48.28H4.81a4.44 4.44 0 01-1.48-.28 2.45 2.45 0 01-.92-.6 2.45 2.45 0 01-.6-.92 4.26 4.26 0 01-.27-1.48c0-.84-.05-1.1-.05-3.23s0-2.39.05-3.23a4.28 4.28 0 01.27-1.49 2.45 2.45 0 01.6-.92 2.42 2.42 0 01.92-.59 4.27 4.27 0 011.45-.28c.84 0 1.09-.05 3.23-.05s2.39 0 3.23.05a4.2 4.2 0 011.48.28 2.35 2.35 0 01.92.59 2.45 2.45 0 01.6.92 4.52 4.52 0 01.28 1.49v3.23c0 2.14.03 2.38 0 3.23z"></path><path class="instagram_svg__cls-1" d="M8 3.89A4.11 4.11 0 1012.11 8 4.11 4.11 0 008 3.89zm0 6.78A2.67 2.67 0 1110.67 8 2.67 2.67 0 018 10.67zm5.23-6.94a1 1 0 11-1-1 1 1 0 011 1z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">Instagram</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://www.youtube.com/channel/UCs4CepFq0mjqtede4rx0xdA" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="YouTube" style="width:18px;line-height:12.461538461538462px;height:12.461538461538462px"><svg data-name="Layer 1" viewBox="0 0 13.33 9.33"><path d="M13 1.33v.11A1.68 1.68 0 0011.91.28 39.8 39.8 0 006.67 0a38.17 38.17 0 00-5.22.28A1.7 1.7 0 00.29 1.43 18.09 18.09 0 00.31 8v-.11a1.68 1.68 0 001.13 1.16 39.8 39.8 0 005.22.28 39.88 39.88 0 005.22-.28 1.66 1.66 0 001.17-1.15 17.54 17.54 0 00.27-3.1v-.26A17.91 17.91 0 0013 1.33zM5.34 6.67v-4l3.48 2z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">YouTube</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://medium.com/energy-digital" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="Medium" style="width:18px;line-height:13.5px;height:13.5px"><svg data-name="Layer 1" viewBox="0 0 16 12.67"><path d="M14.72 1.49L16 .27V0h-4.42L8.43 7.85 4.84 0H.2v.27l1.49 1.79a.66.66 0 01.21.52v7.06a.82.82 0 01-.22.7L0 12.38v.26h4.76v-.27l-1.68-2a.86.86 0 01-.23-.7V3.54L7 12.64h.49l3.59-9.1v7.25c0 .19 0 .23-.12.36L9.7 12.4v.27H16v-.27l-1.25-1.22a.37.37 0 01-.14-.36v-9a.37.37 0 01.11-.33z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">Medium</span></a></li></ul></div></div></div></div></div></div></div><div class="Footer_FooterQuickLinksWrapper__1NErc"><span class="Icon_Icon__9RCS8 Footer_FooterQuickLinksLogo__3o_3Z" role="img" aria-label="BMG Logo" style="width:140px;line-height:54.833333333333336px;height:54.833333333333336px"><svg viewBox="0 0 360.58 141.73"><defs><style>.BMG_svg__cls-1{fill:#fff}</style></defs><g id="BMG_svg__Layer_2" data-name="Layer 2"><g id="BMG_svg__Layer_1-2" data-name="Layer 1"><path class="BMG_svg__cls-1" d="M159.44 30h17.64c8.72 0 14.75 4.9 14.75 12.81 0 5.37-3.22 9.32-6.44 10.6a11.23 11.23 0 018.05 11.2c0 8-6.57 13-15.83 13h-18.17zm8.85 7.78v12.05h8.12a6 6 0 006.43-6.3c0-3.15-2.41-5.77-6.63-5.77zm9.26 32.06a6.44 6.44 0 006.7-6.51c0-3.48-3.22-6.3-7.44-6.3h-8.52v12.79zM202.32 28.57a4.91 4.91 0 015 4.9 5 5 0 01-10.06 0 4.88 4.88 0 015.06-4.9zm4.43 14.83v34.2H198V43.4zM212.88 73l16-22.47h-15.8V43.4h26.69V48l-16.16 22.49h16.76v7.11h-27.49zM268.53 29.18c9.18 0 16.16 4.36 19.91 10.59l-6.57 5.5a15.69 15.69 0 00-13.41-7.57c-9 0-15.36 7-15.36 16.09s6.57 16.1 15.36 16.1c6 0 10.59-3 13.68-7.78l6.64 5.23a23.74 23.74 0 01-20.19 11.06A24.17 24.17 0 01244 53.79c0-13.88 10.38-24.61 24.53-24.61zM302.27 30v36.8c0 2.15.4 3.89 3 3.89a6.43 6.43 0 002.28-.4v7.37a10.63 10.63 0 01-4.09.74c-5.64 0-9.93-2.88-9.93-10.06V30zM317 28.57a4.91 4.91 0 015 4.9 5 5 0 01-10.06 0 4.87 4.87 0 015.06-4.9zm4.43 14.83v34.2h-8.72V43.4zM327.91 30h8.72v47.6h-8.72zm21.19 13.4h9.46L347.49 60l13.08 17.6h-10.2L337.7 60.5zM159.44 86.47h2.15l10.24 16.2 10.24-16.2h2.15v25.25h-2.48v-20.3l-9.08 14.08H171l-9.08-14.08v20.3h-2.48zM196.86 93.22a7.92 7.92 0 018.19 8.15 9.73 9.73 0 01-.15 1.76h-14.61a6.87 6.87 0 007 6.75 7.5 7.5 0 005.71-2.62l1.47 1.65a9.54 9.54 0 01-16.7-6.21c-.03-5.31 3.81-9.48 9.09-9.48zm-6.5 7.9h12.28V101a5.57 5.57 0 00-5.82-5.53 6.42 6.42 0 00-6.46 5.65zM208.06 102.7c0-5.39 3.84-9.48 8.66-9.48a7.6 7.6 0 016.61 3.52V86.47h2.4v25.25h-2.3v-3.16a7.8 7.8 0 01-6.71 3.59c-4.78 0-8.66-4.06-8.66-9.45zm2.48 0c0 4.13 3 7.18 6.57 7.18 3.31 0 6.4-2.44 6.4-7.18s-3.09-7.22-6.4-7.22c-3.62 0-6.57 3.09-6.57 7.22zM231.3 86.18a1.76 1.76 0 010 3.52 1.76 1.76 0 110-3.52zm1.22 7.47v18.07h-2.41V93.65zM242.21 101.84l6.43-1.29v-.65c0-2.8-1.76-4.45-4.85-4.45a7.08 7.08 0 00-5.38 2.55L237 96.38a8.92 8.92 0 017-3.16c4.31 0 7.08 2.55 7.08 6.75v11.75h-2.3v-3.24a7.19 7.19 0 01-6.46 3.67c-3.27 0-5.75-2.09-5.75-5-.03-2.76 2.02-4.59 5.64-5.31zm.4 8.15a6.08 6.08 0 006.1-5.89v-1.51l-6.07 1.19c-2.51.5-3.69 1.51-3.69 3.23s1.58 2.99 3.66 2.99zM263.29 99.11A12.78 12.78 0 01276.11 86a12.63 12.63 0 019.81 4.45l-1.76 1.8a9.9 9.9 0 00-8-3.81 10.61 10.61 0 000 21.22 9.78 9.78 0 008-3.73v-4.89h-7v-2.18h9.37v8h-.07.07a12.92 12.92 0 01-23.31-7.79zM293.38 93.65v3.56a5.64 5.64 0 015.5-4 6.48 6.48 0 011 .11v2.38a4.84 4.84 0 00-.78 0c-3.38 0-5.68 2.48-5.68 6.75v9.31H291V93.65zM301.21 102.7a9.27 9.27 0 119.27 9.45 9.25 9.25 0 01-9.27-9.45zm9.27 7.15a7.16 7.16 0 10-6.79-7.15 6.87 6.87 0 006.79 7.15zM323.3 104.57V93.65h2.44v10.81c0 3.34 2.08 5.42 5.35 5.42a5 5 0 005.39-5.38V93.65h2.4v10.88c0 4.64-3.05 7.62-7.79 7.62s-7.79-2.95-7.79-7.58zM342.94 118.9V93.65h2.3v3.16a7.83 7.83 0 016.76-3.59c4.77 0 8.62 4.06 8.62 9.45s-3.85 9.48-8.62 9.48a7.6 7.6 0 01-6.61-3.49v10.24zm2.23-16.23c0 4.74 3.09 7.21 6.39 7.21 3.63 0 6.54-3.08 6.54-7.18s-2.91-7.22-6.54-7.22c-3.3 0-6.39 2.44-6.39 7.19zM70.87 141.73a70.87 70.87 0 1170.86-70.86 70.95 70.95 0 01-70.86 70.86zm0-132.87a62 62 0 1062 62 62.07 62.07 0 00-62-62z"></path><path class="BMG_svg__cls-1" d="M24.67 54.8h12.44c5.76 0 9.87 3.33 9.87 8.7a7.43 7.43 0 01-4.38 7 7.6 7.6 0 015.55 7.66c0 5.36-4.55 8.74-10.82 8.74H24.67zm6.94 6v6.9h4.68A3.48 3.48 0 0040 64.08c0-1.84-1.4-3.29-3.83-3.29zm5.59 20.14a3.82 3.82 0 003.8-3.88 4.08 4.08 0 00-4.28-3.78h-5.11v7.66zM51.67 54.8h6.22l10.5 16.49L78.93 54.8h6.18v32.13h-6.94V67.24L70 80h-3.15l-8.24-12.8v19.73h-6.94zM105 54.26a15.63 15.63 0 0113.47 6.94l-5.09 4.28a10.35 10.35 0 00-8.47-4.6c-5.73 0-9.69 4.33-9.69 10s3.92 10 9.46 10a9 9 0 007.8-3.65v-2.42h-6.85v-5.68H119v10.68a16.51 16.51 0 01-14.2 7.67A16.31 16.31 0 0188 70.84c0-9.28 7.07-16.58 17-16.58z"></path></g></g></svg></span><ul class="List_List__1rWwe List_unstyled__2YyA5 Footer_FooterQuickLinks__3s6zj"><li class="Footer_FooterQuickLink__D9ldT"><a class="Footer_FooterQuickLinkAnchor__2Qajs" href="/advertise"><div class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Advertise with BMG</div></a></li><li class="Footer_FooterQuickLink__D9ldT"><a class="Footer_FooterQuickLinkAnchor__2Qajs" href="/user-agreement"><div class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">User Agreement</div></a></li><li class="Footer_FooterQuickLink__D9ldT"><a class="Footer_FooterQuickLinkAnchor__2Qajs" href="/privacy-policy"><div class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Privacy Policy</div></a></li></ul></div></div><div as="div" class="Hide_below-desktop__3fr3s"><div class="PublicationIcons_FooterPublicationIconsWrapper__3qJ-X"><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div class="PublicationIcons_FooterPublicationIcons__3LDbK"><a href="https://www.bizclikmedia.com/service/business" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-blue__PT2gq" role="img" aria-label="BMG Business" style="width:113.82978723404256px;line-height:50px;height:50px"><svg viewBox="0 0 321.3 141.73"><defs><style>.BMGBusiness_svg__cls-1{fill:#fff}</style></defs><g id="BMGBusiness_svg__Layer_2" data-name="Layer 2"><g id="BMGBusiness_svg__Layer_1-2" data-name="Layer 1"><path class="BMGBusiness_svg__cls-1" d="M70.87 141.73a70.87 70.87 0 1170.86-70.86 70.95 70.95 0 01-70.86 70.86zm0-132.87a62 62 0 1062 62 62.07 62.07 0 00-62-62z"></path><path class="BMGBusiness_svg__cls-1" d="M24.66 54.8H37.1c5.77 0 9.88 3.33 9.88 8.7a7.43 7.43 0 01-4.38 7 7.6 7.6 0 015.55 7.66c0 5.36-4.55 8.74-10.82 8.74H24.66zm7 6v6.9h4.68A3.48 3.48 0 0040 64.08c0-1.85-1.4-3.29-3.83-3.29zm5.58 20.15A3.82 3.82 0 0041 77.06a4.08 4.08 0 00-4.29-3.78h-5.1v7.66zM51.66 54.8h6.22l10.51 16.49L78.93 54.8h6.18v32.13h-6.94V67.24L70 80h-3.15l-8.24-12.8v19.73h-7zM105 54.26a15.63 15.63 0 0113.47 6.94l-5.09 4.28a10.35 10.35 0 00-8.47-4.6c-5.73 0-9.69 4.33-9.69 10s3.92 10 9.46 10a9 9 0 007.8-3.65v-2.42h-6.85v-5.68H119v10.68a16.51 16.51 0 01-14.2 7.67A16.31 16.31 0 0188 70.84c0-9.28 7.07-16.58 17-16.58zM167.77 81.75a4.29 4.29 0 004.47-4.33c0-2.33-2.14-4.21-5-4.21h-5.64v8.54zm-6.17-21.37v8.05h5.4a4 4 0 004.29-4.2c0-2.1-1.61-3.85-4.42-3.85zm-5.9-5.18h11.76c5.81 0 9.83 3.26 9.83 8.53A7.54 7.54 0 01173 70.8a7.5 7.5 0 015.37 7.47c0 5.32-4.39 8.67-10.56 8.67H155.7zM181.05 77.82V64.14h5.81v13c0 3.26 1.74 5.14 4.78 5.14s4.88-1.92 4.88-5.19v-13h5.81v13.73c0 5.94-4.11 9.66-10.64 9.66s-10.64-3.72-10.64-9.66M208.59 79.43a6.4 6.4 0 005.41 3.35c2.15 0 3.45-.8 3.45-2 0-1.43-1.21-2-4.92-3.26-4.65-1.52-7.16-3.44-7.16-7.15 0-3.94 3.85-6.8 8.77-6.8a9.18 9.18 0 018.31 4.52l-3.89 2.81a5 5 0 00-4.51-2.68c-1.83 0-3.22.85-3.22 2.1s1.25 1.84 4.74 3.09c4.33 1.61 7.33 3.08 7.33 7.24 0 3.84-3.62 6.8-8.9 6.8a10.38 10.38 0 01-9.39-5.15zM231.84 86.94H226v-22.8h5.82zm-3-32.68a3.27 3.27 0 013.35 3.26 3.36 3.36 0 01-6.71 0 3.25 3.25 0 013.36-3.26M235.77 64.14h5.59v3.13c1.43-2.37 3.71-3.67 7-3.67 5.32 0 8.85 3.53 8.85 9.52v13.82h-5.81V73.79c0-3.26-1.92-5-4.6-5-3.63 0-5.24 3.26-5.24 6.39v11.76h-5.81zM265.55 73h10.68a4.84 4.84 0 00-5.09-4.52 5.33 5.33 0 00-5.59 4.52m5.63-9.44c6.48 0 10.73 4.52 10.73 10.55a13.4 13.4 0 01-.36 2.82h-16c.35 3.58 3.35 5.45 6.7 5.45a8.11 8.11 0 006-2.54l3.22 3.84a12.88 12.88 0 01-9.47 3.8c-7.52 0-12.48-5.19-12.48-11.9s4.87-12 11.67-12M287.23 79.43a6.4 6.4 0 005.45 3.35c2.15 0 3.45-.8 3.45-2 0-1.43-1.21-2-4.92-3.26-4.65-1.52-7.15-3.44-7.15-7.15 0-3.94 3.84-6.8 8.76-6.8a9.18 9.18 0 018.31 4.52l-3.89 2.81a5 5 0 00-4.51-2.68c-1.83 0-3.22.85-3.22 2.1s1.25 1.84 4.74 3.09c4.34 1.61 7.33 3.08 7.33 7.24 0 3.84-3.62 6.8-8.9 6.8a10.36 10.36 0 01-9.38-5.15zM307 79.43a6.4 6.4 0 005.45 3.35c2.15 0 3.44-.8 3.44-2 0-1.43-1.2-2-4.91-3.26-4.65-1.52-7.16-3.44-7.16-7.15 0-3.94 3.85-6.8 8.77-6.8a9.18 9.18 0 018.31 4.52l-3.9 2.84a5.06 5.06 0 00-4.51-2.68c-1.84 0-3.22.85-3.22 2.1s1.25 1.84 4.74 3.09c4.33 1.61 7.33 3.08 7.33 7.24 0 3.84-3.62 6.8-8.9 6.8a10.38 10.38 0 01-9.44-5.15z"></path></g></g></svg></span></a><a href="https://www.bizclikmedia.com/service/lifestyle" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-yellow__7mQG4" role="img" aria-label="BMG Lifestyle" style="width:112.05673758865248px;line-height:50px;height:50px"><svg viewBox="0 0 316.9 141.73"><defs><style>.BMGLifestyle_svg__cls-1{fill:#fff}</style></defs><g id="BMGLifestyle_svg__Layer_2" data-name="Layer 2"><g id="BMGLifestyle_svg__Layer_1-2" data-name="Layer 1"><path class="BMGLifestyle_svg__cls-1" d="M70.87 141.73a70.87 70.87 0 1170.86-70.86 70.95 70.95 0 01-70.86 70.86zm0-132.87a62 62 0 1062 62 62.07 62.07 0 00-62-62z"></path><path class="BMGLifestyle_svg__cls-1" d="M24.66 54.8H37.1c5.77 0 9.88 3.33 9.88 8.7a7.43 7.43 0 01-4.38 7 7.6 7.6 0 015.55 7.66c0 5.36-4.55 8.74-10.82 8.74H24.66zm7 6v6.9h4.68A3.48 3.48 0 0040 64.08c0-1.85-1.4-3.29-3.83-3.29zm5.58 20.15A3.82 3.82 0 0041 77.06a4.08 4.08 0 00-4.29-3.78h-5.1v7.66zM51.66 54.8h6.22l10.51 16.49L78.93 54.8h6.18v32.13h-6.94V67.24L70 80h-3.15l-8.24-12.8v19.73h-7zM105 54.26a15.63 15.63 0 0113.47 6.94l-5.09 4.28a10.35 10.35 0 00-8.47-4.6c-5.73 0-9.69 4.33-9.69 10s3.92 10 9.46 10a9 9 0 007.8-3.65v-2.42h-6.85v-5.68H119v10.68a16.51 16.51 0 01-14.2 7.67A16.31 16.31 0 0188 70.84c0-9.28 7.07-16.58 17-16.58zM155.7 55.21v31.73h19.17v-5.23H161.6v-26.5h-5.9zM183.18 86.94h-5.81V64.15h5.81zm-3-32.67a3.28 3.28 0 013.36 3.26 3.36 3.36 0 01-6.71 0 3.25 3.25 0 013.35-3.26M189.17 64.15v-1.52c0-4.83 3.22-8 8.36-8a7.38 7.38 0 013.35.67v4.83a5.8 5.8 0 00-2.37-.49c-1.92 0-3.53.85-3.53 3.08v1.39h4.92v4.69H195v18.14h-5.81V68.8H186v-4.65zM206.16 73h10.68a4.85 4.85 0 00-5.1-4.52 5.32 5.32 0 00-5.58 4.52m5.63-9.43c6.48 0 10.72 4.52 10.72 10.55a14 14 0 01-.35 2.81h-16c.35 3.58 3.35 5.46 6.7 5.46a8.13 8.13 0 006-2.55l3.22 3.84a12.9 12.9 0 01-9.48 3.76c-7.51 0-12.47-5.19-12.47-11.89s4.87-12 11.67-12M227.83 79.43a6.4 6.4 0 005.46 3.35c2.14 0 3.44-.8 3.44-2 0-1.43-1.21-2-4.92-3.26-4.65-1.52-7.15-3.45-7.15-7.16 0-3.93 3.84-6.79 8.76-6.79a9.18 9.18 0 018.31 4.52l-3.89 2.81a5.06 5.06 0 00-4.51-2.68c-1.83 0-3.22.85-3.22 2.1s1.25 1.83 4.74 3.08c4.33 1.61 7.33 3.09 7.33 7.24 0 3.85-3.62 6.8-8.89 6.8a10.37 10.37 0 01-9.39-5.14zM246.69 64.15v-6.21h5.63v6.21h5.41v4.65h-5.41v10.14c0 2.28 1.12 3.31 3.18 3.31a5.12 5.12 0 002.81-.76v5.09a9.32 9.32 0 01-4.33.9c-4.65 0-7.47-2.77-7.47-7.69v-11h-3.21v-4.64zM258.85 64.15h6.21L270.87 80l5.76-15.86h6l-10.15 25.39c-1.92 4.7-4.29 6.89-8.54 6.89a9.65 9.65 0 01-3.8-.76v-4.92a6.24 6.24 0 003 .76c1.88 0 3.35-.81 4.29-3.71l.54-1.47zM290.22 55.21v24.54c0 1.43.27 2.59 2 2.59a4.28 4.28 0 001.52-.27V87a7.11 7.11 0 01-2.72.49c-3.76 0-6.62-1.92-6.62-6.71V55.21zM300.55 73h10.68a4.85 4.85 0 00-5.1-4.52 5.32 5.32 0 00-5.58 4.52m5.63-9.43c6.48 0 10.72 4.52 10.72 10.55a14 14 0 01-.35 2.81h-16c.35 3.58 3.35 5.46 6.7 5.46a8.13 8.13 0 006-2.55l3.22 3.84a12.9 12.9 0 01-9.47 3.8c-7.51 0-12.47-5.19-12.47-11.89s4.87-12 11.67-12"></path></g></g></svg></span></a><a href="https://www.bizclikmedia.com/service/connect" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-teal__1PF00" role="img" aria-label="BMG Connect" style="width:115.60283687943263px;line-height:50px;height:50px"><svg viewBox="0 0 326.68 141.73"><defs><style>.BMGConnect_svg__cls-1{fill:#fff}</style></defs><g id="BMGConnect_svg__Layer_2" data-name="Layer 2"><g id="BMGConnect_svg__Layer_1-2" data-name="Layer 1"><path class="BMGConnect_svg__cls-1" d="M70.87 141.73a70.87 70.87 0 1170.86-70.86 70.95 70.95 0 01-70.86 70.86zm0-132.87a62 62 0 1062 62 62.07 62.07 0 00-62-62z"></path><path class="BMGConnect_svg__cls-1" d="M24.66 54.8H37.1c5.77 0 9.88 3.33 9.88 8.7a7.43 7.43 0 01-4.38 7 7.6 7.6 0 015.55 7.66c0 5.36-4.55 8.74-10.82 8.74H24.66zm7 6v6.9h4.68A3.48 3.48 0 0040 64.08c0-1.85-1.4-3.29-3.83-3.29zm5.58 20.15A3.82 3.82 0 0041 77.06a4.08 4.08 0 00-4.29-3.78h-5.1v7.66zM51.66 54.8h6.22l10.51 16.49L78.93 54.8h6.18v32.13h-6.94V67.24L70 80h-3.15l-8.24-12.8v19.73h-7zM105 54.26a15.63 15.63 0 0113.47 6.94l-5.09 4.28a10.35 10.35 0 00-8.47-4.6c-5.73 0-9.69 4.33-9.69 10s3.92 10 9.46 10a9 9 0 007.8-3.65v-2.42h-6.85v-5.68H119v10.68a16.51 16.51 0 01-14.2 7.67A16.31 16.31 0 0188 70.84c0-9.28 7.07-16.58 17-16.58zM172.26 54.26c6.2 0 10.91 2.94 13.44 7.15l-4.43 3.71a10.61 10.61 0 00-9.05-5.12c-6.07 0-10.37 4.71-10.37 10.87s4.44 10.86 10.37 10.86a10.67 10.67 0 009.23-5.25l4.48 3.52a16 16 0 01-13.62 7.46 16.61 16.61 0 01-.05-33.21M199.64 82.13c3.62 0 6.25-2.89 6.25-6.74s-2.63-6.74-6.25-6.74-6.24 2.9-6.24 6.74 2.62 6.74 6.24 6.74m-12.22-6.74a12.22 12.22 0 1112.22 12.09 11.89 11.89 0 01-12.22-12.09M214.53 63.85h5.66V67c1.45-2.4 3.75-3.71 7.1-3.71 5.39 0 9 3.57 9 9.64v14h-5.89v-13.3c0-3.31-1.94-5.07-4.66-5.07-3.67 0-5.3 3.3-5.3 6.47v11.9h-5.88zM239.42 63.85h5.66V67c1.45-2.4 3.76-3.71 7.1-3.71 5.39 0 9 3.57 9 9.64v14h-5.89v-13.3c0-3.31-1.94-5.07-4.66-5.07-3.66 0-5.29 3.3-5.29 6.47v11.9h-5.89zM269.56 72.86h10.82a4.9 4.9 0 00-5.16-4.57 5.41 5.41 0 00-5.66 4.62m5.71-9.55c6.56 0 10.86 4.57 10.86 10.68a13.78 13.78 0 01-.36 2.85h-16.21c.37 3.62 3.4 5.52 6.79 5.52a8.23 8.23 0 006.07-2.58l3.26 3.89a13.09 13.09 0 01-9.6 3.81c-7.6 0-12.63-5.25-12.63-12s4.94-12.13 11.82-12.13M288.3 75.35a11.93 11.93 0 0112.22-12 10.85 10.85 0 019.5 5.07l-3.89 3.53a6.38 6.38 0 00-5.57-3.31c-3.66 0-6.29 2.94-6.29 6.79s2.67 6.79 6.34 6.79a7.06 7.06 0 005.79-3.08l3.8 3.49a11.61 11.61 0 01-9.68 4.89 12 12 0 01-12.22-12.17M314.91 63.85v-6.29h5.7v6.29h5.48v4.71h-5.48v10.27c0 2.31 1.14 3.35 3.22 3.35a5.18 5.18 0 002.85-.77v5.16a9.52 9.52 0 01-4.39.91c-4.71 0-7.56-2.81-7.56-7.79V68.56h-3.26v-4.71z"></path></g></g></svg></span></a><a href="https://www.bizclikmedia.com/service/intelligence" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-purple__1KV-n" role="img" aria-label="BMG Intelligence" style="width:134.04255319148936px;line-height:50px;height:50px"><svg viewBox="0 0 378.04 141.73"><defs><style>.BMGIntelligence_svg__cls-1{fill:#fff}</style></defs><g id="BMGIntelligence_svg__Layer_2" data-name="Layer 2"><g id="BMGIntelligence_svg__Layer_1-2" data-name="Layer 1"><path class="BMGIntelligence_svg__cls-1" d="M70.87 141.73a70.87 70.87 0 1170.86-70.86 70.95 70.95 0 01-70.86 70.86zm0-132.87a62 62 0 1062 62 62.07 62.07 0 00-62-62z"></path><path class="BMGIntelligence_svg__cls-1" d="M24.66 54.8H37.1c5.77 0 9.88 3.33 9.88 8.7a7.43 7.43 0 01-4.38 7 7.6 7.6 0 015.55 7.66c0 5.36-4.55 8.74-10.82 8.74H24.66zm7 6v6.9h4.68A3.48 3.48 0 0040 64.08c0-1.85-1.4-3.29-3.83-3.29zm5.58 20.15A3.82 3.82 0 0041 77.06a4.08 4.08 0 00-4.29-3.78h-5.1v7.66zM51.66 54.8h6.22l10.51 16.49L78.93 54.8h6.18v32.13h-6.94V67.24L70 80h-3.15l-8.24-12.8v19.73h-7zM105 54.26a15.63 15.63 0 0113.47 6.94l-5.09 4.28a10.35 10.35 0 00-8.47-4.6c-5.73 0-9.69 4.33-9.69 10s3.92 10 9.46 10a9 9 0 007.8-3.65v-2.42h-6.85v-5.68H119v10.68a16.51 16.51 0 01-14.2 7.67A16.31 16.31 0 0188 70.84c0-9.28 7.07-16.58 17-16.58zM155.7 55.21h5.9v31.73h-5.9zM165.26 64.14h5.59v3.13c1.43-2.37 3.71-3.66 7-3.66 5.31 0 8.85 3.53 8.85 9.52v13.81h-5.81V73.8c0-3.26-1.93-5-4.61-5-3.62 0-5.23 3.26-5.23 6.39v11.75h-5.81zM191.81 64.14v-6.21h5.63v6.21h5.41v4.65h-5.41v10.15c0 2.28 1.12 3.3 3.18 3.3a5 5 0 002.81-.76v5.1a9.33 9.33 0 01-4.33.89c-4.65 0-7.47-2.77-7.47-7.68v-11h-3.22v-4.65zM211.47 73h10.69a4.84 4.84 0 00-5.1-4.51 5.34 5.34 0 00-5.59 4.51m5.64-9.43c6.48 0 10.72 4.51 10.72 10.55a13.3 13.3 0 01-.36 2.81h-16c.36 3.58 3.36 5.45 6.71 5.45a8.12 8.12 0 006-2.54l3.22 3.84a12.91 12.91 0 01-9.48 3.75c-7.51 0-12.47-5.18-12.47-11.88s4.87-12 11.67-12M236.41 55.21v24.53c0 1.43.27 2.6 2 2.6a4.24 4.24 0 001.52-.27V87a6.92 6.92 0 01-2.72.49c-3.76 0-6.62-1.92-6.62-6.7V55.21zM247.94 55.21v24.53c0 1.43.27 2.6 2 2.6a4.24 4.24 0 001.52-.27V87a6.92 6.92 0 01-2.72.49c-3.76 0-6.62-1.92-6.62-6.7V55.21zM259.74 86.94h-5.81v-22.8h5.81zm-2.95-32.67a3.27 3.27 0 013.35 3.26 3.35 3.35 0 01-6.7 0 3.24 3.24 0 013.35-3.26M272 75.54a3.75 3.75 0 100-7.46 3.75 3.75 0 100 7.46m.76 16.27c3.93 0 5.95-1 5.95-2.5s-1.39-2.1-2.95-2.1h-6.35a2.52 2.52 0 00-1.83 2.19c0 1.52 2.14 2.41 5.18 2.41m-7.19-6.3a3.76 3.76 0 01-1.66-3.26 4.68 4.68 0 012.55-3.76 7.92 7.92 0 01-3.84-6.7c0-4.56 4.11-8.18 9.38-8.18a9.81 9.81 0 013.17.53h9v4.47h-3.53a6.67 6.67 0 01.8 3.18c0 4.65-4.15 8.22-9.47 8.22a11.55 11.55 0 01-1.75-.13 1.73 1.73 0 00-1.11 1.43c0 .89.89 1.34 1.79 1.34h5.72c4.64 0 7.77 2.72 7.77 6.57 0 4-4.6 7.19-11.71 7.19-6.52 0-10.77-2.41-10.77-6.25 0-2.19 1.61-3.76 3.67-4.65M290.58 73h10.68a4.83 4.83 0 00-5.09-4.51 5.34 5.34 0 00-5.59 4.51m5.63-9.43c6.48 0 10.73 4.51 10.73 10.55a13.3 13.3 0 01-.36 2.81h-16c.36 3.58 3.35 5.45 6.7 5.45a8.11 8.11 0 006-2.54l3.22 3.84a12.87 12.87 0 01-9.5 3.79c-7.51 0-12.47-5.18-12.47-11.88s4.87-12 11.66-12M309.53 64.14h5.59v3.13c1.43-2.37 3.71-3.66 7-3.66 5.32 0 8.85 3.53 8.85 9.52v13.81h-5.81V73.8c0-3.26-1.92-5-4.6-5-3.62 0-5.23 3.26-5.23 6.39v11.75h-5.81zM333.22 75.5a11.78 11.78 0 0112.06-11.89 10.74 10.74 0 019.39 5l-3.84 3.49a6.32 6.32 0 00-5.5-3.26c-3.62 0-6.21 2.9-6.21 6.7s2.63 6.7 6.25 6.7a7 7 0 005.72-3l3.76 3.44a11.47 11.47 0 01-9.57 4.82 11.8 11.8 0 01-12.06-12M361.69 73h10.68a4.84 4.84 0 00-5.1-4.51 5.32 5.32 0 00-5.58 4.51m5.63-9.43c6.48 0 10.72 4.51 10.72 10.55a14 14 0 01-.35 2.81h-16c.35 3.58 3.35 5.45 6.7 5.45a8.12 8.12 0 006-2.54l3.22 3.84a12.89 12.89 0 01-9.48 3.75c-7.51 0-12.47-5.18-12.47-11.88s4.87-12 11.67-12"></path></g></g></svg></span></a><a href="https://www.bizclikmedia.com/service/studio" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-orange__1qb9W" role="img" aria-label="BMG Studio" style="width:99.64539007092199px;line-height:50px;height:50px"><svg viewBox="0 0 281.46 141.73"><defs><style>.BMGStudio_svg__cls-1{fill:#fff}</style></defs><g id="BMGStudio_svg__Layer_2" data-name="Layer 2"><g id="BMGStudio_svg__Layer_1-2" data-name="Layer 1"><path class="BMGStudio_svg__cls-1" d="M70.87 141.73a70.87 70.87 0 1170.86-70.86 70.95 70.95 0 01-70.86 70.86zm0-132.87a62 62 0 1062 62 62.07 62.07 0 00-62-62z"></path><path class="BMGStudio_svg__cls-1" d="M24.66 54.8H37.1c5.77 0 9.88 3.33 9.88 8.7a7.43 7.43 0 01-4.38 7 7.6 7.6 0 015.55 7.66c0 5.36-4.55 8.74-10.82 8.74H24.66zm7 6v6.9h4.68A3.48 3.48 0 0040 64.08c0-1.85-1.4-3.29-3.83-3.29zm5.58 20.15A3.82 3.82 0 0041 77.06a4.08 4.08 0 00-4.29-3.78h-5.1v7.66zM51.66 54.8h6.22l10.51 16.49L78.93 54.8h6.18v32.13h-6.94V67.24L70 80h-3.15l-8.24-12.8v19.73h-7zM105 54.26a15.63 15.63 0 0113.47 6.94l-5.09 4.28a10.35 10.35 0 00-8.47-4.6c-5.73 0-9.69 4.33-9.69 10s3.92 10 9.46 10a9 9 0 007.8-3.65v-2.42h-6.85v-5.68H119v10.68a16.51 16.51 0 01-14.2 7.67A16.31 16.31 0 0188 70.84c0-9.28 7.07-16.58 17-16.58zM160.17 77.82a7.81 7.81 0 006.93 4.24c3.13 0 5.14-1.61 5.14-3.48 0-2.78-2.64-3.45-7-5.41s-8.68-3.8-8.68-9.44c0-5.18 4.56-9.07 10.73-9.07a11.43 11.43 0 0110.24 5.63l-4.38 3.26a6.92 6.92 0 00-6-3.53c-2.72 0-4.74 1.39-4.74 3.53 0 2.55 2.91 3.44 6.58 5.1 5.18 2.28 9.07 4.16 9.07 9.75 0 4.78-4 9.07-11.13 9.07a12.66 12.66 0 01-11.31-6.26zM182.3 64.13v-6.21h5.63v6.21h5.41v4.65h-5.41v10.15c0 2.28 1.12 3.31 3.18 3.31a5.1 5.1 0 002.81-.76v5.1a9.27 9.27 0 01-4.33.89c-4.65 0-7.47-2.77-7.47-7.69v-11h-3.22v-4.65zM196.07 77.82V64.13h5.81v13c0 3.27 1.75 5.15 4.79 5.15s4.87-1.93 4.87-5.19v-13h5.81v13.73c0 5.94-4.11 9.65-10.64 9.65s-10.64-3.71-10.64-9.65M225.94 75.49c0 4.07 2.77 6.8 6 6.8s6-2.69 6-6.8-2.73-6.71-6-6.71-6 2.69-6 6.71m-5.86.05c0-6.85 4.56-11.94 10.77-11.94a8.37 8.37 0 016.93 3.4V55.19h5.82v31.75h-5.46v-3.27c-1.47 2.51-4.78 3.8-7.38 3.8-5.9 0-10.68-4.92-10.68-11.93M253.79 86.94H248V64.13h5.81zm-2.95-32.69a3.28 3.28 0 013.35 3.27 3.36 3.36 0 01-6.71 0 3.25 3.25 0 013.36-3.27M269.39 82.2c3.58 0 6.17-2.86 6.17-6.66s-2.59-6.67-6.17-6.67-6.17 2.86-6.17 6.67 2.6 6.66 6.17 6.66m-12.07-6.66a12.07 12.07 0 1112.07 11.93 11.75 11.75 0 01-12.07-11.93"></path></g></g></svg></span></a><a href="https://www.bizclikmedia.com/service/networks" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-red__16jru" role="img" aria-label="BMG Networks" style="width:121.63120567375887px;line-height:50px;height:50px"><svg viewBox="0 0 343.74 141.73"><defs><style>.BMGNetworks_svg__cls-1{fill:#fff}</style></defs><g id="BMGNetworks_svg__Layer_2" data-name="Layer 2"><g id="BMGNetworks_svg__Layer_1-2" data-name="Layer 1"><path class="BMGNetworks_svg__cls-1" d="M70.87 141.73a70.87 70.87 0 1170.86-70.86 70.95 70.95 0 01-70.86 70.86zm0-132.87a62 62 0 1062 62 62.07 62.07 0 00-62-62z"></path><path class="BMGNetworks_svg__cls-1" d="M24.66 54.8H37.1c5.77 0 9.88 3.33 9.88 8.7a7.43 7.43 0 01-4.38 7 7.6 7.6 0 015.55 7.66c0 5.36-4.55 8.74-10.82 8.74H24.66zm7 6v6.9h4.68A3.48 3.48 0 0040 64.08c0-1.85-1.4-3.29-3.83-3.29zm5.58 20.15A3.82 3.82 0 0041 77.06a4.08 4.08 0 00-4.29-3.78h-5.1v7.66zM51.66 54.8h6.22l10.51 16.49L78.93 54.8h6.18v32.13h-6.94V67.24L70 80h-3.15l-8.24-12.8v19.73h-7zM105 54.26a15.63 15.63 0 0113.47 6.94l-5.09 4.28a10.35 10.35 0 00-8.47-4.6c-5.73 0-9.69 4.33-9.69 10s3.92 10 9.46 10a9 9 0 007.8-3.65v-2.42h-6.85v-5.68H119v10.68a16.51 16.51 0 01-14.2 7.67A16.31 16.31 0 0188 70.84c0-9.28 7.07-16.58 17-16.58zM176.54 55.19v21.46l-15.79-21.46h-5.05v31.75h5.9v-21.6l15.79 21.6h5.05V55.19h-5.9zM191.34 73H202a4.84 4.84 0 00-5.1-4.52 5.34 5.34 0 00-5.56 4.52m5.66-9.4c6.49 0 10.74 4.51 10.74 10.55a13.48 13.48 0 01-.36 2.82h-16c.36 3.57 3.35 5.45 6.71 5.45a8.13 8.13 0 006-2.55l3.22 3.85a12.9 12.9 0 01-9.48 3.76c-7.51 0-12.48-5.19-12.48-11.9s4.88-12 11.67-12M212 64.13v-6.21h5.63v6.21H223v4.65h-5.41v10.15c0 2.28 1.12 3.31 3.18 3.31a5.12 5.12 0 002.81-.76v5.1a9.32 9.32 0 01-4.33.9c-4.66 0-7.47-2.78-7.47-7.7v-11h-3.22v-4.65zM254.8 64.13l-4.65 15.65-5.01-15.65h-4.74l-5.01 15.65-4.65-15.65h-5.77l7.51 22.81h5.37l4.92-14.76 4.92 14.76h5.36l7.52-22.81h-5.77zM273 82.2c3.58 0 6.17-2.86 6.17-6.66s-2.59-6.67-6.17-6.67-6.17 2.86-6.17 6.67 2.6 6.66 6.17 6.66m-12-6.66a12.08 12.08 0 1112 11.94 11.75 11.75 0 01-12-11.94M293.48 64.13v4A6.8 6.8 0 01300 63.6a5.52 5.52 0 011.39.17v5.6a4.1 4.1 0 00-1.25-.18c-4 0-6.53 3-6.53 7.73v10h-5.82V64.13zM318.12 64.13l-7.6 11.41 8.48 11.4h6.8l-8.72-11.76 7.37-11.05zM304 86.94h5.81V55.19H304z"></path><path class="BMGNetworks_svg__cls-1" d="M329.39 79.43a6.42 6.42 0 005.45 3.35c2.15 0 3.45-.8 3.45-2 0-1.43-1.21-2-4.92-3.26-4.65-1.52-7.16-3.45-7.16-7.16 0-3.93 3.85-6.79 8.77-6.79a9.19 9.19 0 018.32 4.51l-3.89 2.82a5 5 0 00-4.52-2.68c-1.83 0-3.22.85-3.22 2.1s1.25 1.83 4.74 3.08c4.34 1.61 7.33 3.09 7.33 7.25 0 3.84-3.62 6.8-8.9 6.8a10.39 10.39 0 01-9.39-5.15z"></path></g></g></svg></span></a></div></div></div></div><div as="div" class="Hide_at-desktop__16CPB"><div class="PublicationIcons_FooterPublicationIconsWrapper__3qJ-X"><div class="PublicationIcons_FooterPublicationIcons__3LDbK"></div></div></div></footer></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-5975c288050baf58f285.js"></script><script src="/_next/static/chunks/main-df8f4eab7365e51a0aa5.js" defer=""></script><script src="/_next/static/chunks/webpack-2ae8d942792a4fbfbe4c.js" defer=""></script><script src="/_next/static/chunks/framework.c4060028918b378fc130.js" defer=""></script><script src="/_next/static/chunks/commons.cdffd4d8fdc17f4e9fc4.js" defer=""></script><script src="/_next/static/chunks/8cda50cafb9a80967196152646212754af9bc777.2004c311f6afa57a21b8.js" defer=""></script><script src="/_next/static/chunks/3163a32b896d18cd0c04d24532c3a07e83d574f5.f3b1dfdf230c02302b8c.js" defer=""></script><script src="/_next/static/chunks/pages/_app-c8570c7455a790b23f43.js" defer=""></script><script src="/_next/static/chunks/151c97be7f9a5123eff8461607359b7032e28505.d02416a0d161aaffb3ad.js" defer=""></script><script src="/_next/static/chunks/614410345f99f2a82301dc38d8b0b01aaf207684.c4c638316c63eec1018c.js" defer=""></script><script src="/_next/static/chunks/db54a319077a611629b0d39cfb660b816c43f0a9.35138f58bcb2dbd53495.js" defer=""></script><script src="/_next/static/chunks/68c4c045fbe01bdd86b39f945cc81b9a061efd4c.22e960d1715f302eb9fd.js" defer=""></script><script src="/_next/static/chunks/68c4c045fbe01bdd86b39f945cc81b9a061efd4c_CSS.f747071f9f407dc1e291.js" defer=""></script><script src="/_next/static/chunks/pages/article-caeee075b028df88ffa0.js" defer=""></script><script src="/_next/static/atQTAZdtbBb5PZ1oO1n6U/_buildManifest.js" defer=""></script><script src="/_next/static/atQTAZdtbBb5PZ1oO1n6U/_ssgManifest.js" defer=""></script><script>(function(){var js = "window['__CF$cv$params']={r:'7260b5924ca08011',m:'Rh78gyT51GBHngaDNjPeWheHolbSLIZBC9KAdrRSov8-1657030490-0-AZiRZOj2O6rH3njTGAhvH0c2Anjfzmd0oiAphy62aJxGjTe1/lPHd9LcJBBFo5/AlcDolYmpEC4bHX+JcWxzgVQS5Ys7gr29Q+eh1BOxlhhg4+iBUKjk1TDGwSWJji/hsoHOyTBOXi4KgnBELrH1ZuVQ+tyTV4P4jhI+SNenDXSI',s:[0x426b0653e9,0x560a3adb25],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>