
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
<head>
<meta charset="utf-8" />
<script async src="/sites/default/files/google_analytics/gtag.js?r33s90"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-88969255-1", {"groups":"default","anonymize_ip":true});</script>
<script defer>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WXSNZ9C');
</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="https://energydigital.com/utilities/utilities-track-against-climate-targets" />
<meta http-equiv="content-language" content="en" />
<meta name="description" content="Utilities and automotive industries must work harder to meet climate targets according to new research from CDP, the World Benchmarking Alliance and ADEME. Utilities &#039;off track&#039; against climate targets" />
<meta name="keywords" content="Energy, Utilities, Decarbonisation, rankings" />
<meta property="og:site_name" content="Energy Digital" />
<meta property="og:type" content="daily_story" />
<meta property="og:url" content="https://energydigital.com/utilities/utilities-track-against-climate-targets" />
<meta property="og:title" content="Utilities &#039;off track&#039; against climate targets  | Utilities | Energy Digital" />
<meta property="og:description" content="Utilities and automotive industries must work harder to meet climate targets according to new research from CDP, the World Benchmarking Alliance and ADEME" />
<meta property="og:image" content="https://energydigital.com/sites/default/files/styles/og_image/public/image/utilities.png?itok=iHkQF0um" />
<meta property="article:tag" content="Energy" />
<meta property="article:tag" content="Utilities" />
<meta property="article:tag" content="Decarbonisation" />
<meta property="article:tag" content="rankings" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Utilities and automotive industries must work harder to meet climate targets according to new research from CDP, the World Benchmarking Alliance and ADEME" />
<meta name="twitter:site" content="@EnergyDigital" />
<meta name="twitter:url" content="https://energydigital.com/utilities/utilities-track-against-climate-targets" />
<meta name="twitter:image" content="https://energydigital.com/sites/default/files/styles/og_image/public/image/utilities.png?itok=iHkQF0um" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Utilities \u0027off track\u0027 against climate targets",
            "name": "Utilities \u0027off track\u0027 against climate targets",
            "description": "Utilities and automotive industries must work harder to meet climate targets according to new research from CDP, the World Benchmarking Alliance and ADEME",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://energydigital.com/sites/default/files/styles/og_image/public/image/utilities.png?itok=iHkQF0um",
                "width": "1200",
                "height": "630"
            },
            "datePublished": "2021-11-24T09:29:38+0000",
            "dateModified": "2021-11-24T09:29:38+0000",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Organization",
                "@id": "https://bizclikmedia.com",
                "name": "BizClik Media",
                "url": "https://bizclikmedia.com",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://cms.bizclikmedia.com/themes/custom/bizclik_cms/logo.png",
                    "width": "450",
                    "height": "184"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://bizclikmedia.com",
                "name": "BizClik Media",
                "url": "https://bizclikmedia.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cms.bizclikmedia.com/themes/custom/bizclik_cms/logo.png",
                    "width": "450",
                    "height": "184"
                }
            },
            "mainEntityOfPage": "https://energydigital.com/utilities/utilities-track-against-climate-targets"
        }
    ]
}</script>
<link rel="shortcut icon" href="https://energydigital.com/sites/default/files/styles/ma/public/brand-images/android-chrome-512x512_9.png.webp?itok=9j9ckjpx" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://energydigital.com/utilities/utilities-track-against-climate-targets" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>
<script type="text/javascript">(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.async=1;js.src = "https://cdn.webpushr.com/app.min.js";fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));webpushr('setup',{'key':'BMfcYEQ5vdasEZLdyoTUX8g380HUMzyIOgVeLFTw_bRCCTQQCc-Kmm--6IgKgQ8TN9wW0u_3xcwkQVQq7aKevtw' });</script>
<title>Utilities &#039;off track&#039; against climate targets</title>
<meta name="title" content="Utilities &#039;off track&#039; against climate targets" />
<style>
    .path-frontpage #hero-banner-slider,
    .path-top-10 #hero-banner-slider,
    .path-taxonomy #slider-banner,
    #slick-views-videos-slider-banner-videos-slider-banner-1 {
      height: 100vh;
    }
    .dialog-off-canvas-main-canvas {
      opacity: 0;
    }
    @media(min-width:1000px) {
      #ad-banner,
      .view-footer #block-customgamwblock-7,
      .node--type-videos .block-customgamwblock {
        height: 290px;
      }
    }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="path-node page-node-type-daily-story    bg- d-flex flex-column h-100">
<div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
<div class="page-wrapper energy_digital">
<main role="main" class="main-content">
<div class="region region-content">
<div data-drupal-messages-fallback class="hidden"></div><div id="block-mainpagecontent" class="block block-system block-system-main-block">
<div role="article" about="https://energydigital.com/utilities/utilities-track-against-climate-targets" class="node node--type-daily-story node--view-mode-featured">
<div class="node-title">
<h2>
<a href="https://energydigital.com/utilities/utilities-track-against-climate-targets" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden"> Utilities &#039;off track&#039; against climate targets
</span>
</a>
</h2>
</div>
<div class="node__content">
<div class="layout layout--twocol-section layout--twocol-section--50-50" id="main-banner">
<div class="layout__region layout__region--first">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-media-image">
<div class="field field--name-field-media-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-3">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/8_3_smaller/public/image/utilities.png.webp?itok=eBGMaBA1" width="846" height="352" alt="" typeof="foaf:Image" class="image-style-_-3-smaller" />
</div>
</article>
</div>
</div>
</div>
<div class="layout__region layout__region--second">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-category">
<div class="field field--name-field-category field--type-entity-reference field--label-hidden field__item"><a href="https://energydigital.com/topics/utilities" hreflang="en">Utilities</a></div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storycreated">
<span class="field field--name-created field--type-created field--label-hidden">Nov 23, 2021</span>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-author-name">
<div class="field field--name-field-author-name field--type-string field--label-hidden field__item">
Dominic Ellis
</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storytitle">
<span class="field field--name-title field--type-string field--label-hidden"> <h1>Utilities &#039;off track&#039; against climate targets </h1>
</span>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-featured">
<div class="field field--name-field-featured field--type-boolean field--label-hidden field__item">Featured Article</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-tags">
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item">Energy</div>
<div class="field__item">Utilities</div>
<div class="field__item">Decarbonisation</div>
<div class="field__item">rankings</div>
</div>
</div>
</div>
</div>
<div class="layout layout--twocol-section layout--twocol-section--75-25" id="twocol-section-info">
<div class="layout__region layout__region--first">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-stand-first">
<div class="field field--name-field-stand-first field--type-string field--label-hidden field__item">Utilities and automotive industries must work harder to meet climate targets according to new research from CDP, the World Benchmarking Alliance and ADEME</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-body-copy">
<div class="clearfix text-formatted field field--name-field-body-copy field--type-text-long field--label-hidden field__item"><p><span><span><span><span><span><span><span><span><span><span><span>Almost all companies across the electric utilities and automotive sectors are set to exceed their 1.5°C warming scenario budgets, according to new findings from <a href="https://www.cdp.net/en">CDP</a>, the <a href="https://www.worldbenchmarkingalliance.org/">World Benchmarking Alliance</a> (WBA) and <a href="https://www.ademe.fr/en">ADEME</a>. </span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>With <a href="https://ukcop26.org/">COP26</a> now concluded and pressure mounting on businesses, these critical industries are shown to be lagging far behind where they should be on reducing emissions and their reliance on fossil fuels.</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>The research ranks the most influential 50 electric utilities and 30 automotive companies on their commitments and progress on achieving a low-carbon transition. Orsted, Engie and Energias de Portugal were the top three ranked utility companies respectively (click <a href="https://www.worldbenchmarkingalliance.org/publication/electric-utilities/rankings/">here</a> to view rankings).</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>The first assessment of these critical sectors released since world governments came together at COP26 to agree to a ‘phasing down’ of fossil fuel production, it shows that both sectors continue to rely heavily on fossil fuels, with nearly all (98%) companies in the electric utilities sector and 93% of the automotive sector set to exceed their carbon budgets. </span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>In the electric utilities sector, the research found </span></span></span></span></span></span></span></span></span></span></span><span>companies assessed will exceed their total carbon budget by 57% up to 2035. </span></p>
<p>Just three out of 50 companies (Ørsted, EDP and AES Corporation) have emissions targets that align with the IEA’s 1.5°C warming scenario. Only Ørsted is projected to stay within its carbon budget between now and 2035. Other findings include:</p>
<ul>
<li>Given their continued reliance on fossil fuels, the climate performance of 35 companies in this sector is expected to decline in the near term.</li>
<li>To be fully aligned with a 1.5°C pathway, 78% of companies’ electricity generating capacity needs to come from renewables by 2030. Currently, only eight companies are investing at these levels.</li>
<li>There are no companies in the sample with a zero carbon portfolio and for 34 companies, coal accounts for more than 10% of their capacity. </li>
<li>The sector has performed well on pursuing a Just Transition, with European headquartered companies demonstrating the highest levels of best practice on planning for and mitigating the social impacts of their low-carbon transition on workers, communities and affected stakeholders.</li>
</ul>
<p><span><span><span><span><span><span><span><span><span><span><span>In the automotive sector, half of the companies assessed have increased the share of low-carbon vehicles they sell, but this shift is not accelerating fast enough. The research found </span></span></span></span></span></span></span></span></span></span></span><span>only 7% of the total vehicles sold across all 30 companies were low-carbon vehicles (up from 2% in 2015). In order to be aligned with the Paris Agreement’s target of 1.5°C warming, companies should be selling 64% or more low-carbon vehicles by 2030. </span></p>
<p>Given that the industry has only seen an increase in low-carbon sales of 5% over the past 5 years, to reach these levels we would need to see a massive 5.75% increase in low-carbon vehicle sales each year until 2030.</p>
<p>In 2020, seven of the 30 most influential companies still drew less than 1% of their sales from low-carbon vehicles:  Ford, Honda, Mahindra &amp; Mahindra, Mazda, Subaru, Suzuki and Toyota. </p>
<p>The five biggest companies (selling more than 5 million vehicles in 2020) – Toyota, VW, GM, Stellantis and SAIC Motor – have an important role to play in the decarbonisation of the sector. With relatively low levels of low-carbon vehicle sales compared to their size (ranging from 5.9% - 0.6%), much more needs to be done to transform their operations.  </p>
<p>However, transition plans are becoming more detailed and ambitious, with 23 of the 30 companies improving their transition planning since last year. Two-thirds (20 out of 30) of companies have now set targets to increase their sales of low-carbon vehicles and 11 have made financial commitments to electrification and the low-carbon transition.</p>
<p>More ambition is needed in emissions targets with 13 of the companies setting credible targets for their scope 3 emissions, however no companies’ scope 3 targets were sufficiently ambitious to align with a 1.5°C pathway.</p>
<p>The sector still has far to go on contributing to a just transition, with the average score for automotive companies at just 2.9 out of 16 on WBA’s 2021 just transition assessment.</p>
<ul>
</ul>
<p><span><span><span><span><span><span><span><span><span><span><span><a href="https://www.linkedin.com/in/vicky-sins-39a185a/">Vicky Sins</a>, decarbonisation and energy transformation lead at WBA, said transforming these two critical industries will have a significant impact on the fight to drive down global emissions. </span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>"With companies in these sectors lagging behind on both transition planning and in reducing net emissions, we need investors, governments, civil society and other actors to engage with these keystone businesses and hold them accountable for the gaps between ambition &amp; performance right now, and not in the future. Poor performance of the most influential automotive and electric utilities companies could undermine the legacy that COP26 sets out."</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><a href="https://www.linkedin.com/in/nicolette-bartlett-2483085/">Nicolette Bartlett</a>, chief impact officer at CDP, said to stay on track for safe levels of warming, we need to see massive strides from both of these critical sectors. At present, we’re simply not seeing change happen fast enough. </span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>"The automotive sector has only increased its low-carbon vehicle share by 5% over the past five years - that kind of progress is not going to get us where we need to be by 2030. Likewise, the fact that only 8 out of 50 companies are currently investing enough in low-carbon tech to align with a 1.5°C warming scenario is a red flag for the entire industry. Companies must increase ambition and deliver against climate transition plans or it will prove disastrous for their businesses and for our overall climate efforts.”</span></span></span></span></span></span></span></span></span></span></span><span><span><span><span><span><span><span><span><span><span><span> </span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>While policy makers are wondering if, when and how to address the question of companies’ transition plans alignment with 1.5°C, these updated benchmarks prove once again that the world can’t only rely on private sector’s commitments to reach planetary carbon neutrality, she added.</span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span>"Challenging mandatory schemes like the European Union’s taxonomy, enlightened choices from the financial sector and civil society pressure should accelerate actual transition plans implementation," said <a href="https://www.linkedin.com/in/romain-poivet-99b899136/">Romain Poivet</a>, coordinator of the ACT Initiative at ADEME.</span></span></span></span></span></span></span></span></span></span></span></p></div>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storylink-action-button-text-first">
<section class="action-button-text">
<a class="action-link" target="_blank" rel="noopener noreferrer" href="https://www.worldbenchmarkingalliance.org/publication/electric-utilities/">
<button>Read</button>
</a>
<span class="action-text">World Benchmarking Alliance utility rankings</span>
</section>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storylink-action-button-text-second">
<section class="action-button-text">
<a class="action-link" target="_blank" rel="noopener noreferrer" href="https://www.energydigital.com">
<button>Read</button>
</a>
<span class="action-text">Energy Digital magazine</span>
</section>
</div>
<div class="block block-addtoany block-addtoany-block">
<h2>Share article</h2>
<span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://energydigital.com/utilities/utilities-track-against-climate-targets" data-a2a-title="Utilities &#039;off track&#039; against climate targets "><a class="a2a_button_linkedin"></a><a class="a2a_button_twitter"></a><a class="a2a_button_facebook"></a></span>
</div>
</div>
<div class="layout__region layout__region--second">
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_02f64874-33cf-4346-b112-90d568efd4c2" data-uuid="02f64874-33cf-4346-b112-90d568efd4c2" data-ad-unit="ergarticlepage_300x600"></div>
</div>
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_6c60aa7b-3f18-4728-9533-ce5fe65825e4" data-uuid="6c60aa7b-3f18-4728-9533-ce5fe65825e4" data-ad-unit="ergarticlepage_300x250"></div>
</div>
</div>
</div>
<div class="layout layout--onecol" id="also-like">
<div class="layout__region layout__region--content">
<div class="views-element-container block block-views block-views-blockalso-like-block-also-like">
<div class="views-element-container"><div class="view view-also-like-block view-id-also_like_block view-display-id-also_like js-view-dom-id-8e96a681f37da5a71d35fd71f47c490ffd4fdc333811a9bd30826150a37fc05d">
<div class="title">
<h2>You might also like these articles</h2>
</div>
<div class="view-content">
<div class="views-row"><div class="views-field views-field-field-media-image"><div class="field-content"><article class="media media--type-image media--view-mode-_-3-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="776" height="291" alt="" loading="lazy" class="lazyload image-style-_-3-crop" data-src="/sites/default/files/styles/8_3_crop/public/image/Inmarsat%20research%20lead%20pic.png.webp?itok=XR93AJwS" typeof="foaf:Image" />
</div>
</article>
</div></div><div class="views-field views-field-nothing"><span class="field-content"><div class="node-title"><a href="https://energydigital.com/oil-and-gas/iot-adoption-grows-utilities-and-oil-and-gas-inmarsat" hreflang="en">IoT adoption grows in utilities and oil and gas - Inmarsat</a></div>
<div class="author-category">
<div class="node-author">
Dominic Ellis
</div>
<div class="node-category">
Oil &amp; Gas
</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-field-media-image"><div class="field-content"><article class="media media--type-image media--view-mode-_-3-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="1440" height="540" alt="" loading="lazy" class="lazyload image-style-_-3-crop" data-src="/sites/default/files/styles/8_3_crop/public/image/GettyImages-904420058.jpg.webp?itok=SNY4k2sA" typeof="foaf:Image" />

</div>
</article>
</div></div><div class="views-field views-field-nothing"><span class="field-content"><div class="node-title"><a href="https://energydigital.com/utilities/why-transmission-and-distribution-utilities-need-digital-twins" hreflang="en">Why Transmission &amp; Distribution Utilities Need Digital Twins</a></div>
<div class="author-category">
<div class="node-author">
Petri Rauhakallio
</div>
<div class="node-category">
Utilities
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="layout layout--onecol" id="ad-banner">
<div class="layout__region layout__region--content">
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_55fff08a-53bb-403c-bf75-fe9174da7854" data-uuid="55fff08a-53bb-403c-bf75-fe9174da7854" data-ad-unit="ergarticlepage_970x250"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="block-gamwpopupblock" class="block block-bizclik-site block-gamwpopupblock">
<div class="advertisement energy_digital" id="energy_digital">
<div class="banner-wrapper">
<div id="gamw_fdcc7efe-08ae-4b60-b274-2ad6e27f1fad" data-uuid="fdcc7efe-08ae-4b60-b274-2ad6e27f1fad" data-ad-unit="erg_1920x1080"></div>
</div>
<div class="group-wrapper">
<div class="group-left">
<span>Powered by</span>
<img src="https://energydigital.com/sites/default/files/styles/ma/public/brand-images/Energy-White.png.webp?itok=3CH6oFPI" alt="logo" />
</div>
<div class="group-right">
<a class="btn-link" href="https://energydigital.com/utilities/utilities-track-against-climate-targets">Join our community</a>
</div>
</div>
<div class="btn-close">Close</div>
</div>
</div>
</div>
</main>
<div class="custom-overlay"></div>
<div class="form-overlay"></div>
<header role="banner" class="header" style="height: 100vh;">
<div class="top-header">
<div class="top-header-left">
<div class="logo-region">
<div class="region region-logo-region">
<div id="block-sitebranding" class="site-branding block block-system block-system-branding-block">
<div class="site-brand">
<a href="/" title="Home" rel="home" class="site-logo">
<img src="https://energydigital.com/sites/default/files/styles/ma/public/brand-images/Energy-White.png.webp?itok=3CH6oFPI" alt="Home" height="26" width="160" style="width: auto;">
</a>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-region">
<div class="navbar-collapse" id="navbarSupportedContent">
<div class="region region-navbar">
<div id="block-brandswitcher" class="brand-switcher header-switcher block block-bizclik-brands block-brand-switcher-block">
<div class="dropdown show">
<a class="btn btn-secondary dropdown-toggle" href="https://energydigital.com/" role="button" id="dropdownBrand" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Energy Digital
</a>
<div class="dropdown-menu" aria-labelledby="dropdownBrand">
<a class="dropdown-item" target="_blank" href="https://aimagazine.com/" rel="noreferrer">AI Magazine</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.asia/" rel="noreferrer">Business Chief APAC</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.eu/" rel="noreferrer">Business Chief EMEA</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.com/" rel="noreferrer">Business Chief North America</a>
<a class="dropdown-item" target="_blank" href="https://constructionglobal.com/" rel="noreferrer">Construction Global</a>
<a class="dropdown-item" target="_blank" href="https://cybermagazine.com/" rel="noreferrer">Cyber Magazine</a>
<a class="dropdown-item" target="_blank" href="https://datacentremagazine.com/" rel="noreferrer">Data Centre Magazine</a>
<a class="dropdown-item" target="_blank" href="https://fintechmagazine.com/" rel="noreferrer">FinTech Magazine</a>
<a class="dropdown-item" target="_blank" href="https://fooddigital.com/" rel="noreferrer">Food Digital</a>
<a class="dropdown-item" target="_blank" href="https://healthcareglobal.com/" rel="noreferrer">Healthcare Global</a>
<a class="dropdown-item" target="_blank" href="https://insurtechdigital.com/" rel="noreferrer">InsurTech Magazine</a>
<a class="dropdown-item" target="_blank" href="https://manufacturingglobal.com/" rel="noreferrer">Manufacturing Global</a>
<a class="dropdown-item" target="_blank" href="https://march8.com/" rel="noreferrer">March8</a>
<a class="dropdown-item" target="_blank" href="https://miningglobal.com/" rel="noreferrer">Mining Global</a>
<a class="dropdown-item" target="_blank" href="https://mobile-magazine.com/" rel="noreferrer">Mobile Magazine</a>
<a class="dropdown-item" target="_blank" href="https://procurementmag.com/" rel="noreferrer">Procurement</a>
<a class="dropdown-item" target="_blank" href="https://supplychaindigital.com/" rel="noreferrer">Supply Chain Digital</a>
<a class="dropdown-item" target="_blank" href="https://sustainabilitymag.com/" rel="noreferrer">Sustainability Magazine</a>
<a class="dropdown-item" target="_blank" href="https://technologymagazine.com/" rel="noreferrer">Technology</a>
</div>
</div>
</div>
<div id="block-regionswitcher" class="region-switcher header-switcher block block-bizclik-brands block-region-switcher-block">
<div class="dropdown show">
<a class="btn btn-secondary dropdown-toggle" href="/region/any" role="button" id="dropdownRegion" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
All
</a>
<div class="dropdown-menu" aria-labelledby="dropdownRegion">
<a class="dropdown-item" href="/region/asia">Asia</a>
<a class="dropdown-item" href="/region/eu">Europe</a>
<a class="dropdown-item" href="/region/uk">United Kingdom</a>
<a class="dropdown-item" href="/region/usa">Usa</a>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="top-header-right">
<div class="latest-issue-region">
<div class="region region-latest-issue-region">
<div class="views-element-container header-latest-issue block block-views block-views-blocklatest-issue-out-now-latest-issue" id="block-views-block-latest-issue-out-now-latest-issue">
<h2>Latest issue out now</h2>
<div><div class="latest-issue view view-latest-issue-out-now view-id-latest_issue_out_now view-display-id-latest_issue js-view-dom-id-d4f60ba8fc3176d790db81ad1969323035c47ecebc85aa5dc34a704656b62535">
<div class="view-content">
<div class="views-row">
<div role="article" about="https://energydigital.com/magazine/energy-digital/november-2021" class="node node--type-magazine node--view-mode-small-preview">
<div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
<div class="field field--name-field-magazine-cover field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-10-smaller">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_smaller/public/image/01-Cover-Energy-Nov2021.jpg.webp?itok=ktTvj_bo" width="52" height="74" alt="" typeof="foaf:Image" class="image-style-_-10-smaller" />
</div>
</article>
</div>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
Read now
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="views-exposed-form header-search block block-views block-views-exposed-filter-blocksearch-page-1" data-drupal-selector="views-exposed-form-search-page-1" id="block-search">
<h2>Search</h2>
<form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
<div class="form--inline clearfix">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-query form-item-query form-no-label">
<input placeholder="Search for content" data-drupal-selector="edit-query" type="text" id="edit-query" name="query" value="" size="30" maxlength="128" class="form-text form-control" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
<input data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Apply" class="button js-form-submit form-submit btn btn-primary" />
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="bottom-header">
<div class="burger-btn">Open/Close</div>
<div class="bottom-header-region">
<div class="navigation-region">
<div class="region region-navigation-region">
<nav role="navigation" aria-labelledby="block-sitemenu-menu" id="block-sitemenu" class="main-menu block block-menu navigation menu--site-menu">
<h5 class="visually-hidden" id="block-sitemenu-menu">Site menu</h5>
<ul class="menu">
<li class="menu-item">
<a href="/interviews" data-drupal-link-system-path="interviews">Interviews</a>
</li>
<li class="menu-item menu-item--expanded">
<span> Categories </span>
<ul class="menu">
<li position="1" class="menu-item">
<a href="https://energydigital.com/topics/renewable-energy" data-drupal-link-system-path="taxonomy/term/65024">Renewable Energy</a>
</li>
<li position="2" class="menu-item">
<a href="https://energydigital.com/topics/smart-energy" data-drupal-link-system-path="taxonomy/term/65026">Smart Energy</a>
</li>
<li position="3" class="menu-item">
<a href="https://energydigital.com/topics/sustainability-3" data-drupal-link-system-path="taxonomy/term/65023">Sustainability</a>
</li>
<li position="4" class="menu-item">
<a href="https://energydigital.com/topics/utilities" data-drupal-link-system-path="taxonomy/term/65025">Utilities</a>
</li>
<li position="5" class="menu-item">
<a href="https://energydigital.com/topics/oil-and-gas" data-drupal-link-system-path="taxonomy/term/65022">Oil &amp; Gas</a>
</li>
<li position="6" class="menu-item">
<a href="https://energydigital.com/topics/technology-and-ai" data-drupal-link-system-path="taxonomy/term/65028">Technology &amp; AI</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item">
<a href="/company_listings" data-drupal-link-system-path="company_listings">Companies</a>
</li>
<li class="menu-item">
<a href="/top_10" data-drupal-link-system-path="top_10">Lists</a>
</li>
<li class="menu-item">
<a href="/videos" data-drupal-link-system-path="videos">Videos</a>
</li>
<li class="menu-item">
<a href="/events" data-drupal-link-system-path="events">Events</a>
</li>
<li class="menu-item menu-item--expanded">
<span> Magazine </span>
<ul class="menu">
<li class="menu-item">
<a href="/magazine" data-drupal-link-system-path="magazine">Current Magazine</a>
</li>
<li class="menu-item">
<a href="/backIssues" data-drupal-link-system-path="backIssues">Back Issues</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item menu-item--expanded">
<span>LIVE</span>
</li>
<li class="menu-item">
<a href="/editorial" data-drupal-link-system-path="editorial">Editorial</a>
</li>
<li class="menu-item">
<a href="/advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="socials-region">
<div class="region region-socials-region">
<nav role="navigation" aria-labelledby="block-social-menu" id="block-social" class="header-socials socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/energy-digital-magazine" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/EnergyDigital" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/energydigitalmag/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/energydigitalmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCs4CepFq0mjqtede4rx0xdA" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/energy-digital" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<footer role="contentinfo" class="footer">
<div class="footer-region">
<div class="left-footer-region">
<div class="region region-left-footer-region">
<div id="block-footer-logo" class="footer-site-branding block block-system block-system-branding-block">
<div class="site-brand">
<a href="/" title="Home" rel="home" class="site-logo">
<img src="https://energydigital.com/sites/default/files/styles/ma/public/brand-images/Energy-White.png.webp?itok=3CH6oFPI" alt="Home" height="26" width="160" style="width: auto;">
</a>
</div>
</div>
<nav role="navigation" aria-labelledby="block-social-2-menu" id="block-social-2" class="footer-socials footer-socials-mobile socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-2-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/energy-digital-magazine" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/EnergyDigital" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/energydigitalmag/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/energydigitalmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCs4CepFq0mjqtede4rx0xdA" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/energy-digital" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sitefootermenu-menu" id="block-sitefootermenu" class="footer-main-menu footer-menu block block-menu navigation menu--site-footer-menu">
<h5 class="visually-hidden" id="block-sitefootermenu-menu">Site footer menu</h5>
<ul class="menu">
<li class="menu-item">
<a href="/magazine" data-drupal-link-system-path="magazine">Magazine</a>
</li>
<li class="menu-item">
<a href="/company_listings" data-drupal-link-system-path="company_listings">Companies</a>
</li>
<li class="menu-item">
<a href="/videos" data-drupal-link-system-path="videos">Videos</a>
</li>
<li class="menu-item">
<a href="/events" data-drupal-link-system-path="events">Events</a>
</li>
<li class="menu-item">
<a href="/top_10" data-drupal-link-system-path="top_10">Lists</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sitesecondmenufooter-menu" id="block-sitesecondmenufooter" class="footer-second-menu footer-menu block block-menu navigation menu--site-second-menu-footer">
<h5 class="visually-hidden" id="block-sitesecondmenufooter-menu">Site second menu footer</h5>
<ul class="menu">
<li class="menu-item">
<a href="/about_us" data-drupal-link-system-path="about_us">About us</a>
</li>
<li class="menu-item">
<a href="/editorial" data-drupal-link-system-path="editorial">Editorial</a>
</li>
<li class="menu-item">
<a href="/advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
<li class="menu-item">
<a href="/press-release" data-drupal-link-system-path="press-release">Press Releases</a>
</li>
<li class="menu-item">
<a href="/pr_newswire" data-drupal-link-system-path="pr_newswire">PR Newswire</a>
</li>
</ul>
</nav>
<div id="block-poweredby" class="copyright-powered-by block block-block-content block-block-content66344e09-fa52-41cf-9cfb-6d5aa40df2e7">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="powered-by">
<div class="powered-by-title">
<p>Powered by</p>
</div>
<div class="logo-advertise">
<div class="powered-by-logo"><a href="https://www.bizclikmedia.com/contact" rel="noopener" target="_blank"><img alt="BizClik Media" src="/themes/custom/bizclik_sites/bizclik-logo.svg" width="104" height="42" /></a></div>
<div class="powered-by-advertise"><a href="https://www.bizclikmedia.com/contact" rel="noopener" target="_blank">Advertise with BizClik</a></div>
</div>
<div class="policy">© 2021&nbsp;BizClik Media Limited, All Rights Reserved. <a href="/termsOfUse">User Agreement</a> and <a href="/privacy_policy">Privacy Policy</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="right-footer-region">
<div class="region region-right-footer-region">
<nav role="navigation" aria-labelledby="block-footer-social-menu" id="block-footer-social" class="footer-socials footer-socials-desktop socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-footer-social-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/energy-digital-magazine" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/EnergyDigital" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/energydigitalmag/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/energydigitalmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCs4CepFq0mjqtede4rx0xdA" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/energy-digital" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<div id="block-footersiteinfoandlatestmagazine" class="footer-site-info block block-bizclik-site block-footersiteinfo">
<div class="latest-magazine">
<div class="views-element-container"><div class="latest-issue view view-footer-latest-issue-out-now view-id-footer_latest_issue_out_now view-display-id-latest_issue js-view-dom-id-3c885c113c0901b7ee5f414a2a66b97ca961192fd3a0c9c50d1048648704ffc3">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine">
<article class="media media--type-image media--view-mode-_-10-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_crop/public/image/01-Cover-Energy-Nov2021.jpg.webp?itok=o85nNW4s" width="300" height="424" alt="" typeof="Image" class="image-style-_-10-crop" />
</div>
</article>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
Read now
</a>
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="site-name">
Energy Digital
</div>
<div class="site-description">
Energy Digital Magazine is the ‘Digital Community’ for the oil &amp; gas, utilities and renewable energy industry. Energy Digital Magazine covers Energy 4.0, Global Energy investments, innovation, automation &amp; AI, smart technologies and sustainability - connecting the world’s largest community of renewable energy executives. Energy Digital Magazine focuses on energy news, key energy interviews, energy videos, the &#039;Energy Podcast&#039; series along with an ever-expanding range of focused energy white papers and webinars.
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade bd-example-modal-lg" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" aria-hidden="true">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div id="eventbrite-widget-container-"></div>
</div>
</div>
</div>
</footer>
</div>
</div>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_yRhmva_upZ-mOdho4BMzUDJFsYgvggvpZzOHfsgHtOk.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_mhQK9O29l_f0mfKwULnJSI5Qvcyhtq-o41w0yyIc7Mw.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_ItMsouki-A0Bq5sGrfJ6bwabyXFTvcfuoJ-BJFp51U8.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_cQEjjl4aouUuQumtJ4w5icKuyTjlyZFF_9VQmOxARB4.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_j9s6jaQFoaJt7mGI1MWnSmjAOw8f91zlAstcQ6j7kgc.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_omzgJArU5z_7xZ18ENShAtqHVYh3ceUOwDfM1_W738M.css" />
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXSNZ9C" height="0" width="0" style="display:none;visibility:hidden;"></iframe>
</noscript>
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/176684","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,bizclik_site\/bizclik_site,bizclik_sites\/global-styling,bootstrap4\/bootstrap4-js-latest,bootstrap4\/global-styling,classy\/base,classy\/messages,classy\/node,core\/html5shiv,core\/normalize,gamw\/ad,genpass\/genpass,google_analytics\/google_analytics,layout_builder\/twocol_section,layout_discovery\/onecol,lazy\/lazy,system\/base,views\/views.module","theme":"bizclik_sites","theme_token":null},"ajaxTrustedUrl":{"\/search":true},"google_analytics":{"account":"UA-88969255-1","trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"lazy":{"lazysizes":{"lazyClass":"lazyload","loadedClass":"lazyloaded","loadingClass":"lazyloading","preloadClass":"lazypreload","errorClass":"lazyerror","autosizesClass":"lazyautosizes","srcAttr":"data-src","srcsetAttr":"data-srcset","sizesAttr":"data-sizes","minSize":40,"customMedia":[],"init":true,"expFactor":1.5,"hFac":0.8,"loadMode":2,"loadHidden":true,"ricTimeout":0,"throttleDelay":125,"plugins":{"video-embed":"video-embed\/ls.video-embed"}},"placeholderSrc":"","preferNative":false},"gamw":{"blocks":{"ergarticlepage_970x250":{"55fff08a-53bb-403c-bf75-fe9174da7854":{"uuid":"55fff08a-53bb-403c-bf75-fe9174da7854","ad_unit":"ergarticlepage_970x250","sizes":[],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"energy_digital_65025","site":"BizClik Media"},"gamw_id":"80843160"}},"ergarticlepage_300x250":{"6c60aa7b-3f18-4728-9533-ce5fe65825e4":{"uuid":"6c60aa7b-3f18-4728-9533-ce5fe65825e4","ad_unit":"ergarticlepage_300x250","sizes":[{"300x250":[300,250]}],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"energy_digital_65025","site":"BizClik Media"},"gamw_id":"80843160"}},"ergarticlepage_300x600":{"02f64874-33cf-4346-b112-90d568efd4c2":{"uuid":"02f64874-33cf-4346-b112-90d568efd4c2","ad_unit":"ergarticlepage_300x600","sizes":[{"300x600":[300,600]}],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"energy_digital_65025","site":"BizClik Media"},"gamw_id":"80843160"}},"erg_1920x1080":{"fdcc7efe-08ae-4b60-b274-2ad6e27f1fad":{"uuid":"fdcc7efe-08ae-4b60-b274-2ad6e27f1fad","ad_unit":"erg_1920x1080","sizes":{"0":{"382x432":[382,432],"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 400":{"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 768":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 992":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 1024":{"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 1440":{"1600x900":[1600,900],"1920x1080":[1920,1080]}," 1600":{"1920x1080":[1920,1080]}," 1920":{"1920x1080":[1920,1080]}," 1970":{"1920x1080":[1920,1080]}," 2560":{"1920x1080":[1920,1080]}},"dev_mode":0,"collapsed":0,"targeting_attributes":{"site":"BizClik Media"},"gamw_id":"80843160"}}}},"user":{"uid":0,"permissionsHash":"2c7e4bb27ae0119a3cad50243db3be5ef3e90ddaaf0333a17390e53b979aee29"}}</script>
<script src="/sites/default/files/js/js_3ObeME0RSeHWWd4tG4otd-ix8YeG3WsKcF1L2DTkuhc.js"></script>
<script src="/sites/default/files/js/js_Ek7KiyLRpnSHTXKb6-sUf2uOKL9uGDmN03Zlrk4nxMk.js"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_iJHVkFZW2h-qVsK_pimOXg3JsrNt3Wzca7WKmMoroyo.js"></script>
<script src="/sites/default/files/js/js_wgbg2iQmuswsyX8JIEEn2GME8EQVuyJgDk4xW8o8O9I.js"></script>
<script src="/sites/default/files/js/js_V5bt74V4uFYXyW5Kk9IcAC6Tgu6OMN5iBV9FWpV6xL4.js"></script>
<style>
      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.ttf") format("truetype");
        font-weight: 300;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.ttf") format("truetype");
        font-weight: normal;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.ttf") format("truetype");
        font-weight: 500;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.ttf") format("truetype");
        font-weight: 700;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Light.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Light.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Light.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Light.ttf") format("truetype");
        font-weight: 300;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.ttf") format("truetype");
        font-weight: 500;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.ttf") format("truetype");
        font-weight: 700;
        font-style: normal;
        font-display: swap; }

      .dialog-off-canvas-main-canvas {
        opacity: 1 !important;
      }
    </style>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b3772083b9c5890',m:'RYe8jmvZ680it0l6cbf.edHsk.wMxMt6Gg.B7WJMiGQ-1637807327-0-AWX/Uj/E2yZBnrG04rtWDkp3UWC0pntGxBeFlOss2XGcxx0olfGoMPuYgNdGN04JZRQFxx2bjcit2RDdJ2YNJw2A78AVBTaQeM3PVEL9A876xtBZJvKF7Bq/FAf6MOFW8/cwE5sCeF8dfQi7O10LyX7divfR/Zo6nmTq35ybYWmcBQIEwVJmqqp6IJACNRkAUA==',s:[0xdf5ed9f104,0xcb44dd5d7c],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
