
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
<head>
<meta charset="utf-8" />
<script async src="/sites/default/files/google_analytics/gtag.js?r5xmwh"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-88969255-1", {"groups":"default","anonymize_ip":true});</script>
<script defer>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WXSNZ9C');
</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="https://energydigital.com/oil-and-gas/hynion-steps-hydrogen-fuel-profile-sweden" />
<meta http-equiv="content-language" content="en" />
<meta name="description" content="Hynion has entered into an agreement to supply buses in Sandviken with hydrogen and is taking over Linde&#039;s hydrogen filling station. Hynion steps up hydrogen fuel profile in Sweden" />
<meta name="keywords" content="Energy, Hydrogen, Transport, sweden" />
<meta property="og:site_name" content="Energy Digital" />
<meta property="og:type" content="daily_story" />
<meta property="og:url" content="https://energydigital.com/oil-and-gas/hynion-steps-hydrogen-fuel-profile-sweden" />
<meta property="og:title" content="Hynion steps up hydrogen fuel profile in Sweden | Oil &amp; Gas | Energy Digital" />
<meta property="og:description" content="Hynion has entered into an agreement to supply buses in Sandviken with hydrogen and is taking over Linde&#039;s hydrogen filling station" />
<meta property="og:image" content="https://energydigital.com/sites/default/files/styles/og_image/public/image/Sweden%20bus.jpg.png?itok=cXTVWXPa" />
<meta property="article:tag" content="Energy" />
<meta property="article:tag" content="Hydrogen" />
<meta property="article:tag" content="Transport" />
<meta property="article:tag" content="sweden" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hynion has entered into an agreement to supply buses in Sandviken with hydrogen and is taking over Linde&#039;s hydrogen filling station" />
<meta name="twitter:site" content="@EnergyDigital" />
<meta name="twitter:url" content="https://energydigital.com/oil-and-gas/hynion-steps-hydrogen-fuel-profile-sweden" />
<meta name="twitter:image" content="https://energydigital.com/sites/default/files/styles/og_image/public/image/Sweden%20bus.jpg.png?itok=cXTVWXPa" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Hynion steps up hydrogen fuel profile in Sweden",
            "name": "Hynion steps up hydrogen fuel profile in Sweden",
            "description": "Hynion has entered into an agreement to supply buses in Sandviken with hydrogen and is taking over Linde\u0027s hydrogen filling station",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://energydigital.com/sites/default/files/styles/og_image/public/image/Sweden%20bus.jpg.png?itok=cXTVWXPa",
                "width": "1200",
                "height": "630"
            },
            "datePublished": "2022-01-17T09:12:48+0000",
            "dateModified": "2022-01-17T09:12:48+0000",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Organization",
                "@id": "https://bizclikmedia.com",
                "name": "BizClik Media",
                "url": "https://bizclikmedia.com",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://cms.bizclikmedia.com/themes/custom/bizclik_cms/logo.png",
                    "width": "450",
                    "height": "184"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://bizclikmedia.com",
                "name": "BizClik Media",
                "url": "https://bizclikmedia.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cms.bizclikmedia.com/themes/custom/bizclik_cms/logo.png",
                    "width": "450",
                    "height": "184"
                }
            },
            "mainEntityOfPage": "https://energydigital.com/oil-and-gas/hynion-steps-hydrogen-fuel-profile-sweden"
        }
    ]
}</script>
<link rel="shortcut icon" href="https://energydigital.com/sites/default/files/styles/ma/public/brand-images/android-chrome-512x512_9.png.webp?itok=9j9ckjpx" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://energydigital.com/oil-and-gas/hynion-steps-hydrogen-fuel-profile-sweden" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>
<script type="text/javascript">(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.async=1;js.src = "https://cdn.webpushr.com/app.min.js";fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));webpushr('setup',{'key':'BMfcYEQ5vdasEZLdyoTUX8g380HUMzyIOgVeLFTw_bRCCTQQCc-Kmm--6IgKgQ8TN9wW0u_3xcwkQVQq7aKevtw' });</script>
<title>Hynion steps up hydrogen fuel profile in Sweden</title>
<meta name="title" content="Hynion steps up hydrogen fuel profile in Sweden" />
<style>
    .path-frontpage #hero-banner-slider,
    .path-top-10 #hero-banner-slider,
    .path-taxonomy #slider-banner,
    #slick-views-videos-slider-banner-videos-slider-banner-1 {
      height: 100vh;
    }
    .dialog-off-canvas-main-canvas {
      opacity: 0;
    }
    @media(min-width:1000px) {
      #ad-banner,
      .view-footer #block-customgamwblock-7,
      .node--type-videos .block-customgamwblock,
      .page-node-type-lists #onecol-section .block-customgamwblock,
      #hero-banner-adsence-block {
        height: 290px;
      }
    }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="path-node page-node-type-daily-story    bg- d-flex flex-column h-100">
<div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
<div class="page-wrapper energy_digital">
<main role="main" class="main-content">
<div class="region region-content">
<div data-drupal-messages-fallback class="hidden"></div><div id="block-mainpagecontent" class="block block-system block-system-main-block">
<div role="article" about="https://energydigital.com/oil-and-gas/hynion-steps-hydrogen-fuel-profile-sweden" class="node node--type-daily-story node--view-mode-full">
<div class="node__content">
<div class="layout layout--onecol" id="ad-banner">
<div class="layout__region layout__region--content">
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_215951c0-a569-43e2-a2e7-3d4b57a82078" data-uuid="215951c0-a569-43e2-a2e7-3d4b57a82078" data-ad-unit="ergarticlepage_970x250_2"></div>
</div>
</div>
</div>
<div class="layout layout--onecol" id="most-popular-block">
<div class="layout__region layout__region--content">
<div class="views-element-container block block-views block-views-blockmost-popular-most-popular most-popular-block">
<h2>Most popular</h2>
<div class="views-element-container"><div class="most-popular view view-most-popular view-id-most_popular view-display-id-most_popular js-view-dom-id-a0795c9a4bb6534280f4f51a9be8ec2e589618d7168009e9874350d15ba2b124">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="group-wrapper">
<div class="group-left">
<div class="field-main-image"><article class="media media--type-image media--view-mode-_-3-the-smallest">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/162x112/public/image/Bulb%20pic.png.webp?itok=1kC0Hife" width="162" height="112" alt="" typeof="Image" class="image-style-_62x112" />
</div>
</article>
</div>
</div>
<div class="group-right">
<div class="field-title"><a href="https://energydigital.com/utilities/bulb-energy-counting-cost-special-administration" hreflang="en">Bulb energy: counting the cost of special administration</a></div>
<div class="field-author">
<div class="field-author-name">
Tim Carter and Helen Martin
</div>
</div>
</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="group-wrapper">
<div class="group-left">
<div class="field-main-image"><article class="media media--type-image media--view-mode-_-3-the-smallest">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/162x112/public/image/Pattern_Energy_Group_NM.jpg.webp?itok=UctRCxGT" width="162" height="112" alt="" typeof="Image" class="image-style-_62x112" />
</div>
</article>
</div>
</div>
<div class="group-right">
<div class="field-title"><a href="https://energydigital.com/renewable-energy/largest-us-renewable-energy-project-and-running" hreflang="en">Largest US renewable energy project up and running</a></div>
<div class="field-author">
<div class="field-author-name">
Dominic Ellis
</div>
</div>
</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="group-wrapper">
<div class="group-left">
<div class="field-main-image"><article class="media media--type-image media--view-mode-_-3-the-smallest">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/162x112/public/image/bp%20windfarm.jpg.webp?itok=lSgTQHbH" width="162" height="112" alt="" typeof="Image" class="image-style-_62x112" />
</div>
</article>
</div>
</div>
<div class="group-right">
<div class="field-title"><a href="https://energydigital.com/renewable-energy/bp-and-schneider-electric-collaborate-low-carbon-energy" hreflang="en">bp and Schneider Electric collaborate on low carbon energy </a></div>
<div class="field-author">
<div class="field-author-name">
Dominic Ellis
</div>
</div>
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="layout layout--onecol" id="onecol-article-details">
<div class="layout__region layout__region--content">
<div class="block block-layout-builder block-field-blocknodedaily-storychanged">
<div class="field field--name-changed field--type-changed field--label-hidden field__item">Jan 17, 2022</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storytitle">
<span class="field field--name-title field--type-string field--label-hidden"> <h1>Hynion steps up hydrogen fuel profile in Sweden</h1>
</span>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-tags">
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item">Energy</div>
<div class="field__item">Hydrogen</div>
<div class="field__item">Transport</div>
<div class="field__item">sweden</div>
</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-author-name">
<div class="field field--name-field-author-name field--type-string field--label-hidden field__item">
Dominic Ellis
</div>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storyreading-time">
2 min
</div>
</div>
</div>
<div class="layout layout--onecol" id="onecol-article-image">
<div class="layout__region layout__region--content">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-media-image">
<div class="field field--name-field-media-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-3">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/8_3_smaller/public/image/Sweden%20bus.jpg.webp?itok=ZRSElVoN" width="800" height="599" alt="" typeof="foaf:Image" class="image-style-_-3-smaller" />
</div>
</article>
</div>
</div>
</div>
</div>
<div class="layout layout--twocol-section layout--twocol-section--75-25" id="twocol-section-info">
<div class="layout__region layout__region--first">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-stand-first">
<div class="field field--name-field-stand-first field--type-string field--label-hidden field__item">Hynion has entered into an agreement to supply buses in Sandviken with hydrogen and is taking over Linde&#039;s hydrogen filling station</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-body-copy">
<div class="clearfix text-formatted field field--name-field-body-copy field--type-text-long field--label-hidden field__item"><p><a href="https://www.hynion.com/">Hynion</a> has entered into an agreement to supply buses in Sandviken with hydrogen and is taking over <a href="https://www.linde.com/">Linde</a>'s hydrogen filling station in the Sweden locality to provide hydrogen fuel to buses and cars.</p>
<p>With the acquisition of the hydrogen station in Sandviken, Hynion says it will become Sweden's largest supplier of zero-emission hydrogen fuel, with three stations now in Gothenburg, Stockholm and Sandviken.</p>
<p><a href="https://www.transdev.se/">Transdev</a> has recently invested in two hydrogen buses and will soon put these buses into regular traffic on behalf of <a href="https://xtrafik.se/">X-trafik</a>, the public transport principal in Sandviken. In a collaboration between X-trafik, Linde and Hynion, the buses were refuelled in December to complete the initial testing. Hynion will continue to be responsible for refuelling when the buses go into regular traffic.</p>
<p>“We are pleased that Hynion is taking over the hydrogen station in Sandviken. Having competent and reliable players throughout the chain is crucial for the successful operation of our two hydrogen buses,” said <a href="https://www.linkedin.com/in/fredrikbeckius1/">Fredrik Beckius</a>, business manager Gävleborg and Hälsingland, Transdev Sverige AB.</p>
<p>Dialogue with Linde has been ongoing since Hynion took over the station at Arlanda last summer and it will now take over the operation and ownership of the station in Sandviken from February 1.</p>
<p>Hynion is planning for a permanent solution for refuelling of the buses. The first two, and subsequent buses, can be refuelled regularly at the hydrogen filling station and the public station is open to all.</p>
<p>Sandviken has been at the forefront of using hydrogen cars, and companies in the city have driven hydrogen cars refuelling at the local station for several years. </p>
<p>"We are delighted with the functionality of the hydrogen cars. We are the first company in Sweden to open up for employees to have hydrogen cars as company cars.  We look forward to a good collaboration with a committed station operator such as Hynion”, said<a href="https://www.linkedin.com/in/johan-mildner-40845a2/"> Johan Mildner</a>, Country HR Coordinator Sweden Sandvik Group.</p>
<p>"We note that there is great interest in using hydrogen in Sandviken and that several players have already started using hydrogen cars. When the first buses come into operation, we see it is a place where we can build up volumes at the station early. We will work actively with the local players to ensure a positive development for hydrogen as a fuel in the region," said Slavica Djuric, Managing Director of Hynion Sweden.</p>
<p>Sweden aims to have zero net emissions of greenhouse gases by 2045. To read Sweden's Strategy for Fossil Fuel Competitiveness - Hydrogen, click <a href="https://media.innovatie.se/2021/06/Hydrogen_strategy_for-_fossil_free_competitiveness_ENG.pdf">here</a>.</p>
<div data-embed-button="embed_media_image" data-entity-embed-display="view_mode:media.embed_media" data-entity-type="media" data-entity-uuid="22567e92-97b7-4be2-a30e-8c5ccdd600d8" data-langcode="en" class="embedded-entity"><article class="media media--type-image media--view-mode-embed-media">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="630" height="311" alt="" loading="lazy" class="lazyload image-style-ma" data-src="/sites/default/files/styles/ma/public/image/Hydrogen%20graphic%20.png.webp?itok=s8DXEjDg" typeof="foaf:Image" />
</div>
</article>
</div>
</div>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storylink-action-button-text-first">
<section class="action-button-text">
<a class="action-link" target="_blank" rel="noopener noreferrer" href="https://www.hynion.com/">
<button>Visit </button>
</a>
<span class="action-text">Hynion website</span>
</section>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storylink-action-button-text-second">
<section class="action-button-text">
<a class="action-link" target="_blank" rel="noopener noreferrer" href="https://www.energydigital.com">
<button>Read</button>
</a>
<span class="action-text">Energy Digital magazine</span>
</section>
</div>
<div class="block block-addtoany block-addtoany-block">
<h2>Share article</h2>
<span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://energydigital.com/oil-and-gas/hynion-steps-hydrogen-fuel-profile-sweden" data-a2a-title="Hynion steps up hydrogen fuel profile in Sweden"><a class="a2a_button_linkedin"></a><a class="a2a_button_twitter"></a><a class="a2a_button_facebook"></a></span>
</div>
</div>
<div class="layout__region layout__region--second">
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_686cc8ba-d728-474b-8fd3-590ab0531b24" data-uuid="686cc8ba-d728-474b-8fd3-590ab0531b24" data-ad-unit="ergarticlepage_300x600"></div>
</div>
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_78e082cb-e0fa-451c-bc13-94371baccc55" data-uuid="78e082cb-e0fa-451c-bc13-94371baccc55" data-ad-unit="ergarticlepage_300x250"></div>
</div>
<div class="views-element-container block block-views block-views-blockrelated-content-node-related-content-node related-content-block related-popular-block">
<h2>Related content</h2>
<div class="views-element-container"><div class="related-content-node view view-related-content-node view-id-related_content_node view-display-id-related_content_node js-view-dom-id-48ccb80dc4eb95aac48294aa45e5028c7ec1a4240a58d0177995e98616aadca3">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://energydigital.com/sustainability/sweden-tops-world-energy-council-energy-trilemma-index-2021" hreflang="en">Sweden tops World Energy Council Energy Trilemma Index 2021</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 2 min
</span></div></div>
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://energydigital.com/renewable-energy/thyssenkrupp-nucera-drive-green-hydrogen-growth" hreflang="en">thyssenkrupp nucera to drive green hydrogen growth</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 2 min
</span></div></div>
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://energydigital.com/renewable-energy/chile-plans-green-hydrogen-export-corridor-europe" hreflang="en">Chile plans green hydrogen export corridor to Europe</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 2 min
</span></div></div>
</div>
</div>
</div>
</div>
<div class="views-element-container block block-views block-views-blockmost-popular-most-popular-small most-popular-small-block related-popular-block">
<h2>Most popular</h2>
<div class="views-element-container"><div class="most-popular most-popular-small view view-most-popular view-id-most_popular view-display-id-most_popular_small js-view-dom-id-f1037903c2f97f0daaed3c967f84d8fd48270c33cbc92cedc58fe1a64e8fc38e">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://energydigital.com/utilities/bulb-energy-counting-cost-special-administration" hreflang="en">Bulb energy: counting the cost of special administration</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 3 min
</span></div></div>
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://energydigital.com/renewable-energy/largest-us-renewable-energy-project-and-running" hreflang="en">Largest US renewable energy project up and running</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 3 min
</span></div></div>
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://energydigital.com/renewable-energy/bp-and-schneider-electric-collaborate-low-carbon-energy" hreflang="en">bp and Schneider Electric collaborate on low carbon energy </a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 3 min
</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="block-gamwpopupblock" class="block block-bizclik-site block-gamwpopupblock">
<div class="advertisement energy_digital" id="energy_digital">
<div class="banner-wrapper">
<div id="gamw_d847bc71-11b9-4378-82fc-d94a9a4a8dd5" data-uuid="d847bc71-11b9-4378-82fc-d94a9a4a8dd5" data-ad-unit="erg_1920x1080"></div>
</div>
<div class="group-wrapper">
<div class="group-left">
<span>Powered by</span>
<img src="https://energydigital.com/sites/default/files/styles/ma/public/brand-images/Energy-White.png.webp?itok=3CH6oFPI" alt="logo" />
</div>
<div class="group-right">
<a class="btn-link" href="https://energydigital.com/oil-and-gas/hynion-steps-hydrogen-fuel-profile-sweden">Join our community</a>
</div>
</div>
<div class="btn-close">Close</div>
</div>
</div>
</div>
</main>
<div class="custom-overlay"></div>
<div class="form-overlay"></div>
<header role="banner" class="header" style="height: 100vh;">
<div class="top-header">
<div class="top-header-left">
<div class="logo-region">
<div class="region region-logo-region">
<div id="block-sitebranding" class="site-branding block block-system block-system-branding-block">
<div class="site-brand">
<a href="/" title="Home" rel="home" class="site-logo">
<img src="https://energydigital.com/sites/default/files/styles/ma/public/brand-images/Energy-White.png.webp?itok=3CH6oFPI" alt="Home" height="26" width="160" style="width: auto;">
</a>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-region">
<div class="navbar-collapse" id="navbarSupportedContent">
<div class="region region-navbar">
<div id="block-brandswitcher" class="brand-switcher header-switcher block block-bizclik-brands block-brand-switcher-block">
<div class="dropdown show">
<a class="btn btn-secondary dropdown-toggle" href="https://energydigital.com/" role="button" id="dropdownBrand" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Energy Digital
</a>
<div class="dropdown-menu" aria-labelledby="dropdownBrand">
<a class="dropdown-item" target="_blank" href="https://aimagazine.com/" rel="noreferrer">AI Magazine</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.asia/" rel="noreferrer">Business Chief APAC</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.eu/" rel="noreferrer">Business Chief EMEA</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.com/" rel="noreferrer">Business Chief North America</a>
<a class="dropdown-item" target="_blank" href="https://constructionglobal.com/" rel="noreferrer">Construction Global</a>
<a class="dropdown-item" target="_blank" href="https://cybermagazine.com/" rel="noreferrer">Cyber Magazine</a>
<a class="dropdown-item" target="_blank" href="https://datacentremagazine.com/" rel="noreferrer">Data Centre Magazine</a>
<a class="dropdown-item" target="_blank" href="https://fintechmagazine.com/" rel="noreferrer">FinTech Magazine</a>
<a class="dropdown-item" target="_blank" href="https://fooddigital.com/" rel="noreferrer">Food Digital</a>
<a class="dropdown-item" target="_blank" href="https://healthcareglobal.com/" rel="noreferrer">Healthcare Global</a>
<a class="dropdown-item" target="_blank" href="https://insurtechdigital.com/" rel="noreferrer">InsurTech Magazine</a>
<a class="dropdown-item" target="_blank" href="https://manufacturingglobal.com/" rel="noreferrer">Manufacturing Global</a>
<a class="dropdown-item" target="_blank" href="https://march8.com/" rel="noreferrer">March8</a>
<a class="dropdown-item" target="_blank" href="https://miningglobal.com/" rel="noreferrer">Mining Global</a>
<a class="dropdown-item" target="_blank" href="https://mobile-magazine.com/" rel="noreferrer">Mobile Magazine</a>
<a class="dropdown-item" target="_blank" href="https://procurementmag.com/" rel="noreferrer">Procurement</a>
<a class="dropdown-item" target="_blank" href="https://supplychaindigital.com/" rel="noreferrer">Supply Chain Digital</a>
<a class="dropdown-item" target="_blank" href="https://sustainabilitymag.com/" rel="noreferrer">Sustainability Magazine</a>
<a class="dropdown-item" target="_blank" href="https://technologymagazine.com/" rel="noreferrer">Technology</a>
</div>
</div>
</div>
<div id="block-regionswitcher" class="region-switcher header-switcher block block-bizclik-brands block-region-switcher-block">
<div class="dropdown show">
<a class="btn btn-secondary dropdown-toggle" href="/region/any" role="button" id="dropdownRegion" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
All
</a>
<div class="dropdown-menu" aria-labelledby="dropdownRegion">
<a class="dropdown-item" href="/region/asia">Asia</a>
<a class="dropdown-item" href="/region/eu">Europe</a>
<a class="dropdown-item" href="/region/uk">United Kingdom</a>
<a class="dropdown-item" href="/region/usa">Usa</a>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="top-header-right">
<div class="latest-issue-region">
<div class="region region-latest-issue-region">
<div class="views-element-container header-latest-issue block block-views block-views-blocklatest-issue-out-now-latest-issue" id="block-views-block-latest-issue-out-now-latest-issue">
<h2>Latest issue out now</h2>
<div><div class="latest-issue view view-latest-issue-out-now view-id-latest_issue_out_now view-display-id-latest_issue js-view-dom-id-f0473f9388dde4deaa632386fe4c79b55bf4fece5afe92fda78cfd1261ab912d">
<div class="view-content">
<div class="views-row">
<div role="article" about="https://energydigital.com/magazine/energy-digital-january-2022-0" class="node node--type-magazine node--view-mode-small-preview">
<div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
<div class="field field--name-field-magazine-cover field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-10-smaller">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_smaller/public/image/01-Energy-Cover-Jan2022.jpg.webp?itok=kzIX4bQZ" width="52" height="74" alt="" typeof="foaf:Image" class="image-style-_-10-smaller" />
</div>
</article>
</div>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
Read now
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="views-exposed-form header-search block block-views block-views-exposed-filter-blocksearch-page-1" data-drupal-selector="views-exposed-form-search-page-1" id="block-search">
<h2>Search</h2>
<form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
<div class="form--inline clearfix">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-query form-item-query form-no-label">
<input placeholder="Search for content" data-drupal-selector="edit-query" type="text" id="edit-query" name="query" value="" size="30" maxlength="128" class="form-text form-control" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
<input data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Apply" class="button js-form-submit form-submit btn btn-primary" />
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="bottom-header">
<div class="burger-btn">Open/Close</div>
<div class="bottom-header-region">
<div class="navigation-region">
<div class="region region-navigation-region">
<nav role="navigation" aria-labelledby="block-sitemenu-menu" id="block-sitemenu" class="main-menu block block-menu navigation menu--site-menu">
<h5 class="visually-hidden" id="block-sitemenu-menu">Site menu</h5>
<ul class="menu">
<li class="menu-item">
<a href="/interviews" data-drupal-link-system-path="interviews">Interviews</a>
</li>
<li class="menu-item menu-item--expanded">
<span> Categories </span>
<ul class="menu">
<li position="1" class="menu-item">
<a href="https://energydigital.com/topics/renewable-energy" data-drupal-link-system-path="taxonomy/term/65024">Renewable Energy</a>
</li>
<li position="2" class="menu-item">
<a href="https://energydigital.com/topics/smart-energy" data-drupal-link-system-path="taxonomy/term/65026">Smart Energy</a>
</li>
<li position="3" class="menu-item">
<a href="https://energydigital.com/topics/sustainability-3" data-drupal-link-system-path="taxonomy/term/65023">Sustainability</a>
</li>
<li position="4" class="menu-item">
<a href="https://energydigital.com/topics/utilities" data-drupal-link-system-path="taxonomy/term/65025">Utilities</a>
</li>
<li position="5" class="menu-item">
<a href="https://energydigital.com/topics/oil-and-gas" data-drupal-link-system-path="taxonomy/term/65022">Oil &amp; Gas</a>
</li>
<li position="6" class="menu-item">
<a href="https://energydigital.com/topics/technology-and-ai" data-drupal-link-system-path="taxonomy/term/65028">Technology &amp; AI</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item">
<a href="/company_listings" data-drupal-link-system-path="company_listings">Companies</a>
</li>
<li class="menu-item">
<a href="/top_10" data-drupal-link-system-path="top_10">Lists</a>
</li>
<li class="menu-item">
<a href="/videos" data-drupal-link-system-path="videos">Videos</a>
</li>
<li class="menu-item">
<a href="/events" data-drupal-link-system-path="events">Events</a>
</li>
<li class="menu-item menu-item--expanded">
<span> Magazine </span>
<ul class="menu">
<li class="menu-item">
<a href="/magazine" data-drupal-link-system-path="magazine">Current Magazine</a>
</li>
<li class="menu-item">
<a href="/backIssues" data-drupal-link-system-path="backIssues">Back Issues</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item menu-item--expanded">
<span>LIVE</span>
</li>
<li class="menu-item">
<a href="/editorial" data-drupal-link-system-path="editorial">Editorial</a>
</li>
<li class="menu-item">
<a href="/advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="socials-region">
<div class="region region-socials-region">
<nav role="navigation" aria-labelledby="block-social-menu" id="block-social" class="header-socials socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/energy-digital-magazine" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/EnergyDigital" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/energydigitalmag/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/energydigitalmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCs4CepFq0mjqtede4rx0xdA" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/energy-digital" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<footer role="contentinfo" class="footer">
<div class="footer-region">
<div class="left-footer-region">
<div class="region region-left-footer-region">
<div id="block-footer-logo" class="footer-site-branding block block-system block-system-branding-block">
<div class="site-brand">
<a href="/" title="Home" rel="home" class="site-logo">
<img src="https://energydigital.com/sites/default/files/styles/ma/public/brand-images/Energy-White.png.webp?itok=3CH6oFPI" alt="Home" height="26" width="160" style="width: auto;">
</a>
</div>
</div>
<nav role="navigation" aria-labelledby="block-social-2-menu" id="block-social-2" class="footer-socials footer-socials-mobile socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-2-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/energy-digital-magazine" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/EnergyDigital" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/energydigitalmag/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/energydigitalmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCs4CepFq0mjqtede4rx0xdA" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/energy-digital" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sitefootermenu-menu" id="block-sitefootermenu" class="footer-main-menu footer-menu block block-menu navigation menu--site-footer-menu">

<h5 class="visually-hidden" id="block-sitefootermenu-menu">Site footer menu</h5>
<ul class="menu">
<li class="menu-item">
<a href="/magazine" data-drupal-link-system-path="magazine">Magazine</a>
</li>
<li class="menu-item">
<a href="/company_listings" data-drupal-link-system-path="company_listings">Companies</a>
</li>
<li class="menu-item">
<a href="/videos" data-drupal-link-system-path="videos">Videos</a>
</li>
<li class="menu-item">
<a href="/events" data-drupal-link-system-path="events">Events</a>
</li>
<li class="menu-item">
<a href="/top_10" data-drupal-link-system-path="top_10">Lists</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sitesecondmenufooter-menu" id="block-sitesecondmenufooter" class="footer-second-menu footer-menu block block-menu navigation menu--site-second-menu-footer">
<h5 class="visually-hidden" id="block-sitesecondmenufooter-menu">Site second menu footer</h5>
<ul class="menu">
<li class="menu-item">
<a href="/about_us" data-drupal-link-system-path="about_us">About us</a>
</li>
<li class="menu-item">
<a href="/editorial" data-drupal-link-system-path="editorial">Editorial</a>
</li>
<li class="menu-item">
<a href="/advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
<li class="menu-item">
<a href="/press-release" data-drupal-link-system-path="press-release">Press Releases</a>
</li>
<li class="menu-item">
<a href="/pr_newswire" data-drupal-link-system-path="pr_newswire">PR Newswire</a>
</li>
</ul>
</nav>
<div id="block-poweredby" class="copyright-powered-by block block-block-content block-block-content66344e09-fa52-41cf-9cfb-6d5aa40df2e7">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="powered-by">
<div class="powered-by-title">
<p>Powered by</p>
</div>
<div class="logo-advertise">
<div class="powered-by-logo"><a href="https://www.bizclikmedia.com/contact" rel="noopener" target="_blank"><img alt="BizClik Media" src="/themes/custom/bizclik_sites/bizclik-logo.svg" width="104" height="42" /></a></div>
<div class="powered-by-advertise"><a href="https://www.bizclikmedia.com/contact" rel="noopener" target="_blank">Advertise with BizClik</a></div>
</div>
<div class="policy">© 2022&nbsp;BizClik Media Limited, All Rights Reserved. <a href="/termsOfUse">User Agreement</a> and <a href="/privacy_policy">Privacy Policy</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="right-footer-region">
<div class="region region-right-footer-region">
<nav role="navigation" aria-labelledby="block-footer-social-menu" id="block-footer-social" class="footer-socials footer-socials-desktop socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-footer-social-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/energy-digital-magazine" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/EnergyDigital" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/energydigitalmag/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/energydigitalmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCs4CepFq0mjqtede4rx0xdA" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/energy-digital" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<div id="block-footersiteinfoandlatestmagazine" class="footer-site-info block block-bizclik-site block-footersiteinfo">
<div class="latest-magazine">
<div class="views-element-container"><div class="latest-issue view view-footer-latest-issue-out-now view-id-footer_latest_issue_out_now view-display-id-latest_issue js-view-dom-id-956f8af882a96d90d75b9c97998423f557d227a8ecfbb6f9a9070acdf3d7bee0">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine">
<article class="media media--type-image media--view-mode-_-10-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_crop/public/image/01-Energy-Cover-Jan2022.jpg.webp?itok=IS88yuXE" width="300" height="424" alt="" typeof="Image" class="image-style-_-10-crop" />
</div>
</article>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
Read now
</a>
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="site-name">
Energy Digital
</div>
<div class="site-description">
Energy Digital Magazine is the ‘Digital Community’ for the oil &amp; gas, utilities and renewable energy industry. Energy Digital Magazine covers Energy 4.0, Global Energy investments, innovation, automation &amp; AI, smart technologies and sustainability - connecting the world’s largest community of renewable energy executives. Energy Digital Magazine focuses on energy news, key energy interviews, energy videos, the &#039;Energy Podcast&#039; series along with an ever-expanding range of focused energy white papers and webinars.
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade bd-example-modal-lg" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" aria-hidden="true">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div id="eventbrite-widget-container-"></div>
</div>
</div>
</div>
</footer>
</div>
</div>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_moKllOP6J0GsAap_4PvraVEBNuiI19YDqlL-ijRXGHA.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_g9YVxcKGp9yNnRR5Q_wNSXMXnL28T-fYKpS9-FsN7ug.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_T7L2ZGVmTxfkzGobM3Jlqs23CYfDZ6lJbqc2XSaWa1E.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_rBmHXzvSysWHqvG-YnXKQFqxYReL1q6WPTnIcUIS_do.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_RkTa8jBvRpjjFgq8Y04DZbdp-C8f7cnJTeKCshs2zdM.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_L-TccqJQg1NaAPjiQldjlD1tPAX1cDM8iLtCG5IsnRo.css" />
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXSNZ9C" height="0" width="0" style="display:none;visibility:hidden;"></iframe>
</noscript>
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/179004","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,bizclik_site\/bizclik_site,bizclik_sites\/global-styling,bootstrap4\/bootstrap4-js-latest,bootstrap4\/global-styling,classy\/base,classy\/messages,classy\/node,core\/html5shiv,core\/normalize,entity_embed\/caption,gamw\/ad,genpass\/genpass,google_analytics\/google_analytics,layout_builder\/twocol_section,layout_discovery\/onecol,lazy\/lazy,statistics\/drupal.statistics,system\/base,views\/views.module","theme":"bizclik_sites","theme_token":null},"ajaxTrustedUrl":{"\/search":true},"google_analytics":{"account":"UA-88969255-1","trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"lazy":{"lazysizes":{"lazyClass":"lazyload","loadedClass":"lazyloaded","loadingClass":"lazyloading","preloadClass":"lazypreload","errorClass":"lazyerror","autosizesClass":"lazyautosizes","srcAttr":"data-src","srcsetAttr":"data-srcset","sizesAttr":"data-sizes","minSize":40,"customMedia":[],"init":true,"expFactor":1.5,"hFac":0.8,"loadMode":2,"loadHidden":true,"ricTimeout":0,"throttleDelay":125,"plugins":{"video-embed":"video-embed\/ls.video-embed"}},"placeholderSrc":"","preferNative":false},"statistics":{"data":{"nid":"179004"},"url":"\/core\/modules\/statistics\/statistics.php"},"gamw":{"blocks":{"ergarticlepage_300x250":{"78e082cb-e0fa-451c-bc13-94371baccc55":{"uuid":"78e082cb-e0fa-451c-bc13-94371baccc55","ad_unit":"ergarticlepage_300x250","sizes":[{"300x250":[300,250]}],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"energy_digital_65022","site":"BizClik Media"},"gamw_id":"80843160"}},"ergarticlepage_300x600":{"686cc8ba-d728-474b-8fd3-590ab0531b24":{"uuid":"686cc8ba-d728-474b-8fd3-590ab0531b24","ad_unit":"ergarticlepage_300x600","sizes":[{"300x600":[300,600]}],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"energy_digital_65022","site":"BizClik Media"},"gamw_id":"80843160"}},"ergarticlepage_970x250_2":{"215951c0-a569-43e2-a2e7-3d4b57a82078":{"uuid":"215951c0-a569-43e2-a2e7-3d4b57a82078","ad_unit":"ergarticlepage_970x250_2","sizes":{"0":{"970x250":[970,250],"320x50":[320,50]},"400":{"970x250":[970,250]},"768":{"970x250":[970,250]}},"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"energy_digital_65022","site":"BizClik Media"},"gamw_id":"80843160"}},"erg_1920x1080":{"d847bc71-11b9-4378-82fc-d94a9a4a8dd5":{"uuid":"d847bc71-11b9-4378-82fc-d94a9a4a8dd5","ad_unit":"erg_1920x1080","sizes":{"0":{"382x432":[382,432],"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"400":{"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"768":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"992":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"1024":{"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"1440":{"1600x900":[1600,900],"1920x1080":[1920,1080]},"1600":{"1920x1080":[1920,1080]},"1920":{"1920x1080":[1920,1080]},"1970":{"1920x1080":[1920,1080]},"2560":{"1920x1080":[1920,1080]}},"dev_mode":0,"collapsed":0,"targeting_attributes":{"site":"BizClik Media"},"gamw_id":"80843160"}}}},"user":{"uid":0,"permissionsHash":"2c7e4bb27ae0119a3cad50243db3be5ef3e90ddaaf0333a17390e53b979aee29"}}</script>
<script src="/sites/default/files/js/js_3ObeME0RSeHWWd4tG4otd-ix8YeG3WsKcF1L2DTkuhc.js"></script>
<script src="/sites/default/files/js/js_Ek7KiyLRpnSHTXKb6-sUf2uOKL9uGDmN03Zlrk4nxMk.js"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_iJHVkFZW2h-qVsK_pimOXg3JsrNt3Wzca7WKmMoroyo.js"></script>
<script src="/sites/default/files/js/js_PWJ5aYUJ54Pj4tDPoxMJJUnVCMkI3imUNZnIeemd-rU.js"></script>
<script src="/sites/default/files/js/js_WNI26iMRkvxftKbMQ95gR9uzoCjjM_RNjaqH8YmTIgw.js"></script>
<style>
      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.ttf") format("truetype");
        font-weight: 300;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.ttf") format("truetype");
        font-weight: normal;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.ttf") format("truetype");
        font-weight: 500;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.ttf") format("truetype");
        font-weight: 700;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Light.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Light.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Light.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Light.ttf") format("truetype");
        font-weight: 300;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.ttf") format("truetype");
        font-weight: 500;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.ttf") format("truetype");
        font-weight: 700;
        font-style: normal;
        font-display: swap; }

      .dialog-off-canvas-main-canvas {
        opacity: 1 !important;
      }
    </style>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6cfd5544ac6c8268',m:'cbaJScMQ.lMhE_yA1Xq5BXIgizfIS72Sk_sY23qI6fI-1642566683-0-AYvhov/2/pUViJmyQXHY5VtqDR6URgWHZ/8W/KcU0wCamWOBCBDhswM+M4YQOOtBqxeIbI+wQ6Umeh5nQV/2yigZe06Z3HzVfdJLLMEq31p5WmRE06NM9+sXTGXcQ2kS98d1nguZgK0Hp5BXPnemWXDostmHFMNARc0X10M4LxzOTzRCEMX62RnVDm9/1NluGg==',s:[0xabec1d1ba1,0x9a6453d1af],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
